Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    go2n's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    RB750G tidak bisa berfungsi untuk scheduler dan script

    Mau tanya dong para suhu" MASTER Mikrotik sekalian....

    Kenapa ya RB750G punya saya tidak bisa berfungsi untuk scheduler dan script??
    Padahal scheduler dan script saya coba di mikrotik versi 2.9.27 bajakan berjalan dengan baik...

    Mohon Solusinya dong para Master" mikrotik???
    Click here to enlarge

  2. #2
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ya udah banyak lah perubahan dari 2.9.27 ke versi 4
    makanya liat change log nya

  3. #3
    Status
    Offline
    go2n's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    ya udah banyak lah perubahan dari 2.9.27 ke versi 4
    makanya liat change log nya
    yg versi 2.9.27 malah bisa berjalan dengan baik,,,, justru yg saya tanyakan knp di RB750G nya malah ga bisa menjalankan scheduler dan scriptnya??

  4. #4
    Status
    Offline
    ipoelnet's Avatar
    Member
    Join Date
    Sep 2009
    Location
    Ngalah
    Posts
    216
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by go2n Click here to enlarge
    Mau tanya dong para suhu" MASTER Mikrotik sekalian....

    Kenapa ya RB750G punya saya tidak bisa berfungsi untuk scheduler dan script??
    Padahal scheduler dan script saya coba di mikrotik versi 2.9.27 bajakan berjalan dengan baik...

    Mohon Solusinya dong para Master" mikrotik???
    Click here to enlarge
    NTP client jangan lup wak bos untuk soncron waktu.....

  5. The Following User Says Thank You to ipoelnet For This Useful Post:


  6. #5
    Status
    Offline
    go2n's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ipoelnet Click here to enlarge
    NTP client jangan lup wak bos untuk soncron waktu.....
    NTP clientnya udah berjalan dengan baik,, tapi masih ngga berfungsi juga untuk schedule dan scriptnya ya,,, Click here to enlarge
    knp ya? ada solusi lain ga?

  7. #6
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    brarti perlu sedikit penyesuaian terhadap scriptnya...

    coba dibeber ke sini....

  8. #7
    Status
    Offline
    go2n's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by zdienos Click here to enlarge
    brarti perlu sedikit penyesuaian terhadap scriptnya...

    coba dibeber ke sini....
    /ip firewall filter
    add action=drop chain=forward comment=blok_porno content=porno disabled=no

    /system script
    add name=stopblok policy=\
    ftp,reboot,read,write,policy,test,winbox,password, sniff,sensitive source="\
    /ip firewall filter disable [/ip firewall filter find comment=blok_porno"

    /system scheduler
    add comment="" disabled=no interval=1d name=stopblok on-event=stopblok \
    policy=read,write,policy,test start-date=apr/16/2011 start-time=23:59:55


    NTP client sudah berjalan dengan baik,,,,
    saya menggunakan script dan schedule diatas berfungsi dengan baik di mikrotik 2.9.27 bajakan,,,,
    tetapi menggunakan RB750G tidak berfungsi sama sekali.... Click here to enlarge

    tolong dikoreksi klo ada yg salah... Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. HOTSPOT RB750G tidak bisa akses HTTPS...
    By qauliya in forum Beginner Basics
    Replies: 11
    Last Post: 26-05-2014, 13:28
  2. proxy [R] tetapi tidak berfungsi
    By piteriko in forum Beginner Basics
    Replies: 20
    Last Post: 30-06-2013, 00:20
  3. Replies: 11
    Last Post: 03-08-2011, 13:21
  4. ip proxy direct (TIDAK BERFUNGSI)
    By dhitek in forum Beginner Basics
    Replies: 14
    Last Post: 14-09-2010, 10:44
  5. Replies: 2
    Last Post: 29-04-2009, 13:16

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •