Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2

Thread: Masalah RB433

  1. #1
    Status
    Offline
    oasis's Avatar
    Baru Gabung
    Join Date
    Mar 2011
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Masalah RB433

    Agan2, pls help donk....
    Saya lagi setup RB433 saya, tiba2 RB433 saya nggk bisa konek. Ethernet 2 & 3, nggkk nyambung, kalo di restart mau, dan bunyi, port ethernetnya nyala sebentar, lalu mati lagi. Saya konek ke PC, nggk nyambung, indikatornya LAN unplugged. saya sdh nyoba ke beberapa PC, tetep aja. POE nyala, tp ethernet nggk nyala kalo dikonekin. Pls dong knp ya mikrotik saya ? solusinya gmn? tx sebelumnya.

  2. #2
    Status
    Offline
    arafahcom's Avatar
    Newbie
    Join Date
    Apr 2013
    Location
    Kota Makassar, Indonesia
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by oasis Click here to enlarge
    Agan2, pls help donk....
    Saya lagi setup RB433 saya, tiba2 RB433 saya nggk bisa konek. Ethernet 2 & 3, nggkk nyambung, kalo di restart mau, dan bunyi, port ethernetnya nyala sebentar, lalu mati lagi. Saya konek ke PC, nggk nyambung, indikatornya LAN unplugged. saya sdh nyoba ke beberapa PC, tetep aja. POE nyala, tp ethernet nggk nyala kalo dikonekin. Pls dong knp ya mikrotik saya ? solusinya gmn? tx sebelumnya.
    coba reset dulu om

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 10
    Last Post: 25-05-2011, 14:27
  2. RB433 masalah Lampu Kedap Kedip.... Need Solution
    By thegubug in forum Wireless Networking
    Replies: 8
    Last Post: 29-01-2011, 20:40
  3. Wts Rb1000,rb750g,rb450,rb450g,rb411,rb433,rb433
    By Jhoni rajanetwork.com in forum MikroTik Products
    Replies: 11
    Last Post: 14-06-2010, 13:16
  4. masalah DNS
    By cupak in forum General Networking
    Replies: 2
    Last Post: 30-03-2010, 19:29
  5. masalah RB
    By GOGI in forum Wireless Networking
    Replies: 19
    Last Post: 29-04-2009, 00:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •