Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 25
  1. #1
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Setting rb750 membuat lemot dan putus game

    KEPADA PARA SUHU SAYA MOHON BANGET PENCERAHANNYA ????

    SETTING MIKROTIK DI RB750

    - SPEDDY 1 = 1 MB -------------> FOKUS BACKUP
    - SPEDDY 2 = 2 MB -------------> FOKUS GAME ONLINE
    - SPEDDY 3 = 3 MB -------------> BROWSING & DOWNLOAD

    - PC 8 CLIENT
    - 1 OPERATOR

    SAYA SUDAH SETTING HAMPIR 1 MINGGU INI DAN NYAMBUNG TP PROBLEM TERUS ADA ?

    1. DOWNLOAD CEPET BROWSING LAMA
    2. GAME ONLINE PUTUS KARENA PINDAH JALUR
    3. LIMITE CLIENT KALAU DILIMITE 1 YANG LAIN JADI LEMOT
    3. VIRUS CONFICKER (AMPUNNNNNNNNNNNNN NI VIRUS)

    NA RENCANA SAYA SAYA MAU UBAH SETTINGNYA TAPI BINGUN AGAR 2 MASALAH DIATAS DAPAT BERES ???

    1. BROWSING SATU JALUR .....
    2. GAME 1 JALUR .... AGAR TIDAK TERJADI PERPINDAHAN YANG MENYEBABKAN PUTUSNYA KONEKSI
    3. DOWNLOAD LIMIT UNTUK CLIENT DILIMETED

    INI SAYA TAMPILKAN BEBERAPA SETTINGAN SAYA YANG NEWBIE ????

    MANGEL
    0 X ;;; Input Browsing & Download Speedy 3Mb
    chain=input action=mark-connection new-connection-mark=con-speedy207 passthrough=yes in-interface=speedy-207

    1 X ;;; Input Backup Download & Browsing Speedy 1Mb
    chain=input action=mark-connection new-connection-mark=to-speedy205 passthrough=yes in-interface=speedy-205

    2 X ;;; Output Speedy 3Mb For Browsing And Download
    chain=output action=mark-routing new-routing-mark=to-speedy205 passthrough=yes connection-mark=to-speedy205

    3 X ;;; Output Speedy 1Mb Backup For Browsing And Download
    chain=output action=mark-routing new-routing-mark=to-speedy205 passthrough=yes connection-mark=to-speedy205

    4 X ;;; Free Route For Speedy 3Mb
    chain=prerouting action=accept dst-address=192.168.207.0/24 in-interface=eth-local

    5 X ;;; Free Route For Speedy 1Mb
    chain=prerouting action=accept dst-address=192.168.205.0/24 in-interface=eth-local

    6 X ;;; Mark Conection For Speedy 3Mb
    chain=prerouting action=mark-connection new-connection-mark=to-speedy205 passthrough=yes dst-address-type=!local
    in-interface=eth-local per-connection-classifier=both-addresses:3/1

    7 X ;;; Mark Conection For Speedy 3 Mb
    chain=prerouting action=mark-connection new-connection-mark=con-speedy207 passthrough=yes dst-address-type=!local
    in-interface=eth-local per-connection-classifier=both-addresses:3/2

    8 X ;;; Mark Conection For Speedy 3 Mb
    chain=prerouting action=mark-routing new-routing-mark=to-speedy205 passthrough=yes in-interface=eth-local
    connection-mark=con-speedy207

    9 X ;;; Mark Conection For Speedy 1Mb
    chain=prerouting action=mark-routing new-routing-mark=to-speedy207 passthrough=yes in-interface=eth-local
    connection-mark=to-speedy205

    10 X ;;; Games Online Routing IIX
    chain=prerouting action=mark-routing new-routing-mark=route-game passthrough=yes src-address-list=LanLocal
    dst-address-list=Game Server

    11 X ;;; POINT BLANK
    chain=Gaming-Online action=mark-connection new-connection-mark=Gamerz passthrough=yes protocol=tcp
    dst-address=203.89.146.0/24 in-interface=eth-local out-interface=speedy-205 dst-port=39190

    12 X chain=Gaming-Online action=mark-connection new-connection-mark=Gamerz passthrough=yes protocol=udp
    dst-address=203.89.146.0/24 in-interface=eth-local out-interface=speedy-205 dst-port=40000-40010

    13 X chain=Gaming-Online action=mark-packet new-packet-mark=Game-Packet passthrough=no connection-mark=Gamerz
    0 ;;; Speedy 488207 Up to 3 Mbps
    chain=srcnat action=masquerade out-interface=speedy-207

    1 ;;; Speedy 488206 Up to 2 Mbps
    chain=srcnat action=masquerade out-interface=speedy-206

    2 ;;; Speedy 488205 Up to 1Mbps
    chain=srcnat action=masquerade out-interface=speedy-205
    mohon pencerahannya kepada semuanya ada yang is membantu saya

    Terim kasih atas semuanya

  2. #2
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by 11ugr0s Click here to enlarge
    KEPADA PARA SUHU SAYA MOHON BANGET PENCERAHANNYA ????

    SETTING MIKROTIK DI RB750

    - SPEDDY 1 = 1 MB -------------> FOKUS BACKUP
    - SPEDDY 2 = 2 MB -------------> FOKUS GAME ONLINE
    - SPEDDY 3 = 3 MB -------------> BROWSING & DOWNLOAD

    - PC 8 CLIENT
    - 1 OPERATOR

    SAYA SUDAH SETTING HAMPIR 1 MINGGU INI DAN NYAMBUNG TP PROBLEM TERUS ADA ?

    1. DOWNLOAD CEPET BROWSING LAMA
    2. GAME ONLINE PUTUS KARENA PINDAH JALUR
    3. LIMITE CLIENT KALAU DILIMITE 1 YANG LAIN JADI LEMOT
    3. VIRUS CONFICKER (AMPUNNNNNNNNNNNNN NI VIRUS)

    NA RENCANA SAYA SAYA MAU UBAH SETTINGNYA TAPI BINGUN AGAR 2 MASALAH DIATAS DAPAT BERES ???

    1. BROWSING SATU JALUR .....
    2. GAME 1 JALUR .... AGAR TIDAK TERJADI PERPINDAHAN YANG MENYEBABKAN PUTUSNYA KONEKSI
    3. DOWNLOAD LIMIT UNTUK CLIENT DILIMETED

    INI SAYA TAMPILKAN BEBERAPA SETTINGAN SAYA YANG NEWBIE ????




    mohon pencerahannya kepada semuanya ada yang is membantu saya

    Terim kasih atas semuanya
    ilmu anda minim harapan anda besar.. saran saya.. seting saja secara simple dasar dulu.. kalau mau mahir canggih dengan kesulitan yang kompleks saya sarankan banyak2 belajar dulu.. solusi masalah anda seperti ini tidak semudah kita mengetikkan jawaban di sini, jadi saran saya anda dalami dulu fungsi2 pembagian jalur baik static routing maupun load balancing, untuk mengatasi conficker uploader dll bisa anda pelajari mengenai ilmu firewall mikrotik dulu. sedangkan untuk bandwith anda dapat mendalami queues dan turunannya hingga ke kombinasi queue tree dengan firewall mangle, sehingga anda bisa memanfaatkan routing maupun firewall maupun bandwith managemen dari mikrotik secara optimal. apabila pemahaman anda masih minim atau belum cukup ilmu sebaiknya banyak banyak membaca dan belajar, jangan buru buru mengharapkan hasil. kecuali anda berdoa dan mendapat keajaiban.




    terima kasih.

  3. #3
    Status
    Offline
    Bang-Napi's Avatar
    Member
    Join Date
    Sep 2007
    Location
    Wonosobo
    Posts
    168
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    comot dari mana tuh aturan - aturannya ?
    saya saja pusing bacanya..malah muter - muter Click here to enlarge

  4. #4
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    masalahnya terlalu banyak dan bertumpuk2
    saran saya sih satu2 aja beresinnya
    pake 1 speedy dulu aja
    beresin virus2nya
    kalo udah beres, cek buat browsing dan donlot nya (bandwidth managemen kalo masih pusing, pake queue simple aja dulu)
    kalo udah beres, baru pelajari load balancing

    gut luck

  5. #5
    Status
    Offline
    kodox's Avatar
    Member
    Join Date
    Jul 2010
    Location
    Karawang, Jabar
    Posts
    206
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Ikut Nambahin....

    Click here to enlarge Originally Posted by 11ugr0s Click here to enlarge
    KEPADA PARA SUHU SAYA MOHON BANGET PENCERAHANNYA ????

    SETTING MIKROTIK DI RB750

    - SPEDDY 1 = 1 MB -------------> FOKUS BACKUP
    - SPEDDY 2 = 2 MB -------------> FOKUS GAME ONLINE
    - SPEDDY 3 = 3 MB -------------> BROWSING & DOWNLOAD

    - PC 8 CLIENT
    - 1 OPERATOR

    SAYA SUDAH SETTING HAMPIR 1 MINGGU INI DAN NYAMBUNG TP PROBLEM TERUS ADA ?
    .................................................. .......
    Wuih spek koneksi internetnya mewah buanged ya....? Yg pake 42 biji kompi aja cuma modal 2MB sp***y & 2MB WISP lancar jaya aja udah setaun lebih.... Kalo boleh minta dunx gan.....Click here to enlargeClick here to enlargeClick here to enlarge

  6. #6
    Status
    Offline
    vzouh's Avatar
    Member Super Senior
    Join Date
    Jun 2009
    Location
    Solo-Sragen PP
    Posts
    682
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saran saya ......
    /sys rese kee=y ski=y no=y

    trus ntar sedikit demi sedikit mulai lagi dengan hati" sambil test langsung
    HTH Click here to enlarge

  7. #7
    Status
    Offline
    isin surisin's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    sepertinya ini pertanyaan mengada-ngada....
    Click here to enlargeClick here to enlargeClick here to enlarge

  8. #8
    Status
    Offline
    gobelxxx's Avatar
    Calon Member
    Join Date
    Oct 2008
    Location
    MEDAN city
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    yakin lo gan client cuma 8 pake 3 line speedy gt.. MUBAZIR amat dah Click here to enlarge

    mau buat warnet ato mau obral bandwidth

    beeeeh mending pake WISP aja skalian..

  9. #9
    Status
    Offline
    buyungsandy's Avatar
    Member
    Join Date
    Dec 2009
    Location
    FirlyNET SAMARINDA
    Posts
    214
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah manteb... klo boleh saran dengan PC dan line kek gt..

    1 + 3 Mb buat HTTP .. jaminan user pasti puas klo kek gini..
    yang 2Mb buat game... (jadi RM enak nih)

    sedeng klo gt Click here to enlarge

    jadi

    1 dan 3 Mb speedy nya di balance PCC aja, biar g berantakan bikin 4 route masing2 1Mb...
    untuk game bikin route ke 2Mb,,, tentram banget nih gan klo kek gini Click here to enlarge

    kurang lebih kek temen di semarang yang pake 4X2Mb buat 20 PC Click here to enlarge
    klo sesuai dengan yg ane bayangkan mantab bener tuh user bakalan sampe keram dudk Click here to enlarge

    klo untuk PC, sebaiknya fresh install aja semuanya gan Click here to enlarge
    pake AV terbaru yg update Click here to enlarge

    warnetane pribadi juga masih 8 PC pake 2Mb + 1Mb Click here to enlarge g ada ruginya kok..

  10. #10
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Terimah kasih kang adhi atas sarannya, saya mengucapkan banyak terima kasih kepada forum ini walau pun saya awam tapi saya berkeinginan keras untuk belajar mikrotik ..
    thanks ilmunya

    saya akan mulai belajar dari dasar ...
    dan sudah mulai memahami ...

    sekarang saya menggunakan 2 jalur saja yang 1 jalur saya pake pribadi dan saya mencoba menerapkan LB PCC dari mas adi dan alham dulillah berhasil

    Thanks Mas adhi conficker dari Ip fi Fi nya juga saya copas gpp kan ....

  11. #11
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Special thanks for forum mikrotik ....
    Setelah membaca dan membaca walaupun hanya sederhana saya berhasil menerapkan beberapa gabungan Tutorial Di Forum Tercinta ini

    ini Settingan Newbie ..... Kalau ada masukan yang bisa membuat lebih baik saya berkenan untuk terus belajar ..

    Click here to enlarge Originally Posted by LB PCC FROM ADHIE LESMANA
    0 ;;; PCC LOUD BALANCING TESTING
    chain=input action=mark-connection new-connection-mark=Speedy-Gaming passthrough=yes in-interface=206
    1 chain=input action=mark-connection new-connection-mark=Speedy-Browsing passthrough=yes in-interface=207
    2 chain=output action=mark-routing new-routing-mark=To-Gaming passthrough=yes connection-mark=Speedy-Gaming
    3 chain=output action=mark-routing new-routing-mark=To-Browsing passthrough=yes
    connection-mark=Speedy-Browsing
    4 chain=prerouting action=accept dst-address=192.168.206.0/24 in-interface=Local
    5 chain=prerouting action=accept dst-address=192.168.207.0/24 in-interface=Local
    6 chain=prerouting action=mark-connection new-connection-mark=Speedy-Gaming passthrough=yes
    dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses:2/0
    7 chain=prerouting action=mark-connection new-connection-mark=Speedy-Browsing passthrough=yes
    dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses:2/1
    8 chain=prerouting action=mark-routing new-routing-mark=To-Gaming passthrough=yes in-interface=Local
    connection-mark=Speedy-Gaming
    9 chain=prerouting action=mark-routing new-routing-mark=To-Browsing passthrough=yes in-interface=Local
    connection-mark=Speedy-Browsing
    Click here to enlarge Originally Posted by LIMITER BANDWICT FROM ADHI LESMANA
    10 ;;; BANDWICTH LIMITER
    chain=prerouting action=mark-connection new-connection-mark=Download passthrough=yes protocol=tcp
    in-interface=207 connection-bytes=262146-4294967295
    11 chain=prerouting action=mark-packet new-packet-mark=Download passthrough=no in-interface=207
    connection-mark=Download
    12 chain=prerouting action=mark-connection new-connection-mark=Download passthrough=yes protocol=tcp
    in-interface=206 connection-bytes=262146-4294967295
    13 chain=prerouting action=mark-packet new-packet-mark=Download passthrough=no in-interface=206
    connection-mark=Download
    Click here to enlarge Originally Posted by FROM donipermono1982
    ;;; POINT BLANK
    chain=prerouting action=mark-connection new-connection-mark=Trafict-Point Blank passthrough=yes
    protocol=tcp dst-address-list=Point-Blank dst-port=49100
    15 chain=prerouting action=mark-connection new-connection-mark=Trafict-Point Blank passthrough=yes
    protocol=udp dst-address-list=Point-Blank dst-port=40000-40010
    16 chain=prerouting action=mark-connection new-connection-mark=Trafict-Point Blank passthrough=yes
    protocol=tcp dst-address-list=Point-Blank dst-port=39190
    17 chain=prerouting action=mark-packet new-packet-mark=Point-Blank-Routes passthrough=yes
    connection-mark=Trafict-Point Blank

    18 ;;; ROUTING POINT BLANK
    chain=prerouting action=mark-packet new-packet-mark=Point-Blank-Routes passthrough=no in-interface=Local
    connection-mark=Trafict-Point Blank
    19 chain=prerouting action=mark-routing new-routing-mark=Routes-Point-Blank passthrough=no
    dst-address-list=Point-Blank in-interface=Local connection-mark=Trafict-Point Blank

    20 ;;; SCANER POINT BLANK
    chain=forward action=add-dst-to-address-list protocol=tcp address-list=Point-Blank
    address-list-timeout=0s dst-port=843
    21 chain=forward action=add-dst-to-address-list protocol=tcp address-list=Point-Blank address-list-timeout=0s
    dst-port=9339
    22 chain=forward action=add-dst-to-address-list protocol=tcp address-list=Point-Blank address-list-timeout=0s
    dst-port=39190
    23 chain=forward action=add-dst-to-address-list protocol=tcp address-list=Point-Blank address-list-timeout=0s
    dst-port=49100
    24 chain=forward action=add-dst-to-address-list protocol=udp address-list=Point-Blank address-list-timeout=0s
    dst-port=40000-40010
    25 ;;; DOTA TRAFICT
    chain=prerouting action=mark-connection new-connection-mark=Dota-Holicz passthrough=yes protocol=tcp
    dst-address-list=DOTA dst-port=6000-6152
    26 chain=prerouting action=mark-packet new-packet-mark=DOTA passthrough=yes connection-mark=Dota-Holicz

    27 ;;; ROUTING DOTA
    chain=prerouting action=mark-packet new-packet-mark=DOTA passthrough=no in-interface=Local
    connection-mark=Dota-Holicz
    28 chain=prerouting action=mark-routing new-routing-mark=DOTA-Routes passthrough=no
    dst-address-list=DOTA in-interface=Local connection-mark=Dota-Holicz

    29 ;;; CROSS-FIRE TRAFICT
    chain=prerouting action=mark-connection new-connection-mark=CROSS_FIRE passthrough=yes protocol=tcp
    dst-address-list=CROSS-FIRE dst-port=10009
    30 chain=prerouting action=mark-connection new-connection-mark=CROSS_FIRE passthrough=yes protocol=udp
    dst-address-list=CROSS-FIRE dst-port=12060-12070
    31 chain=prerouting action=mark-packet new-packet-mark=Cross-Fire passthrough=yes connection-mark=CROSS_FIRE

    32 ;;; ROUTING CROSS-FIRE
    chain=prerouting action=mark-packet new-packet-mark=Cross-Fire passthrough=no in-interface=Local
    connection-mark=CROSS_FIRE
    33 chain=prerouting action=mark-routing new-routing-mark=CROSS-FIRE-ROUTES passthrough=no
    dst-address-list=CROSS-FIRE in-interface=Local connection-mark=CROSS_FIRE
    34 ;;; FACEBOK BYPASS & POKER
    chain=prerouting action=mark-connection new-connection-mark=FB-Mania passthrough=yes protocol=tcp
    dst-address-list=IP-PB in-interface=Local dst-port=80
    35 chain=prerouting action=mark-packet new-packet-mark=FB-Poker passthrough=no connection-mark=FB-Mania

    36 ;;; ROUTING FACEBOOK
    chain=prerouting action=mark-packet new-packet-mark=FB-Poker passthrough=no in-interface=Local
    connection-mark=FB-Mania
    37 chain=prerouting action=mark-routing new-routing-mark=FACEBOOK-ROUTES passthrough=no dst-address-list=IP-P>
    in-interface=Local connection-mark=FB-Mania
    Last edited by 11ugr0s; 26-02-2011 at 13:00.

  12. #12
    Status
    Offline
    ndasjowo's Avatar
    Member
    Join Date
    Mar 2010
    Location
    Boyolali - Solo - Sragen
    Posts
    267
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by vzouh Click here to enlarge
    saran saya ......
    /sys rese kee=y ski=y no=y

    trus ntar sedikit demi sedikit mulai lagi dengan hati" sambil test langsung
    HTH Click here to enlarge
    Muantab MuL.... Click here to enlarge Click here to enlargeClick here to enlarge

  13. #13
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    Click here to enlarge Originally Posted by 11ugr0s Click here to enlarge
    KEPADA PARA SUHU SAYA MOHON BANGET PENCERAHANNYA ????

    SETTING MIKROTIK DI RB750

    - SPEDDY 1 = 1 MB -------------> FOKUS BACKUP
    - SPEDDY 2 = 2 MB -------------> FOKUS GAME ONLINE
    - SPEDDY 3 = 3 MB -------------> BROWSING & DOWNLOAD

    - PC 8 CLIENT
    - 1 OPERATOR
    Sekedar saran dari saya.

    Kalo diluar skenario ente
    Pake 2 Speedy 1 Mega dah mewah banget yang penting Pinter Routing sama Limitnya 1 Line buat Browsing 1 Line buat Non Browsing

    Sesuai Skenario Ente

    - SPEDDY 1 = 1 MB -------------> NON BROWSING Selain Port 80
    - SPEDDY 2 = 2 MB -------------> BROWSING Lokal (IIX)
    - SPEDDY 3 = 3 MB -------------> BROWSING Internasional (IX)


    Mangglenya

    ip firewall mangle
    add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=nice dst-port=80 in-interface=LAN new-routing-mark=\
    "Browsing IIX" passthrough=yes protocol=tcp
    add action=mark-routing chain=prerouting comment="" disabled=no \
    dst-address-list=!nice dst-port=80 in-interface=LAN new-routing-mark=\
    "Browsing INT" passthrough=yes protocol=tcp

    Routesnya

    /ip route

    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=192.168.2.1 routing-mark="Browsing IIX" scope=30 \
    target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=192.168.3.1 routing-mark="Browsing INT" scope=30 \
    target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.1.1 scope=30 target-scope=10

    untuk Limit.
    Bikin Simple Queue untuk Paket Int dan IIX non Browsing.
    Bikin PCQ untuk Browsing.

    Sisanya baca2x deh.

    Saran settingan ngak perlu ribet2x. malah pusing sendiri.

  14. #14
    Status
    Offline
    ajib004's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Palangkaraya, Indonesia
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Ye_Nan_Thien Click here to enlarge
    Sekedar saran dari saya.

    Kalo diluar skenario ente
    Pake 2 Speedy 1 Mega dah mewah banget yang penting Pinter Routing sama Limitnya 1 Line buat Browsing 1 Line buat Non Browsing

    Sesuai Skenario Ente

    - SPEDDY 1 = 1 MB -------------> NON BROWSING Selain Port 80
    - SPEDDY 2 = 2 MB -------------> BROWSING Lokal (IIX)
    - SPEDDY 3 = 3 MB -------------> BROWSING Internasional (IX)
    klo gw Newbie ikut mantau aja,
    tapi gw salut bgt ama ne TS, 8 PC Client dengan 3 Line Speedy total 6Mbps, gw Doain penghasilan warnetnya lebih dari 30jt/bulan, jadi biaya operasional tidak jadi masalah.
    yang pasti konsumen ne TS puas banget ya..???!!!

  15. #15
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ajib004 Click here to enlarge
    klo gw Newbie ikut mantau aja,
    tapi gw salut bgt ama ne TS, 8 PC Client dengan 3 Line Speedy total 6Mbps, gw Doain penghasilan warnetnya lebih dari 30jt/bulan, jadi biaya operasional tidak jadi masalah.
    yang pasti konsumen ne TS puas banget ya..???!!!
    Mumpung Speedy Proomo Gan ...Perbulannya just 1.5 dari 3 total line diatas
    Last edited by 11ugr0s; 27-02-2011 at 08:53.

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Saat Hujan Koneksi sesekali putus - jadi rada lemot
    By newone in forum Wireless Networking
    Replies: 20
    Last Post: 07-02-2011, 13:31
  2. pacthing game ayodance lewat launcher lemot
    By budi setyadi in forum Beginner Basics
    Replies: 0
    Last Post: 26-01-2011, 16:35
  3. RB750 jadi lemot..Kenapa ya ...??
    By calamary in forum Beginner Basics
    Replies: 5
    Last Post: 25-05-2010, 20:31
  4. [HELP]YM Putus-putus setelah Mikrotik di setting Load and Balancing
    By Ye_Nan_Thien in forum General Networking
    Replies: 19
    Last Post: 01-04-2009, 14:50

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •