Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 20
  1. #1
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    kenapa RB tiba - tiba ngadat

    RB 133 q tiba-tiba gak bisa diremot via winbox, gak ngeluarin ip (mode dhcp client)...

    Click here to enlargedicek HyperTerminal keluar tulisan :
    Code:
    RouterBOOT booter 2.5
    
    RouterBoard 133
    
    CPU frequency: 175 MHz
      Memory size:  32 MB
    
    Press any key within 2 seconds to enter setup..
    loading kernel from nand... OK
    setting up elf image... OK
    jumping to kernel code
    ada yang tau gak? kenapa ya RB q ini ....Click here to enlarge
    mohon petunjuk nya para senior master..Click here to enlarge

  2. #2
    Status
    Offline
    leo_cakep's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    308
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    coba di flash ulang aja pake netinstall

  3. The Following User Says Thank You to leo_cakep For This Useful Post:


  4. #3
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @leo_cakep : terimakasih sarannya..

    tapi bisa di jelaskan gak step-stepnya plz... (Newbie)

  5. #4
    Status
    Offline
    cw-12's Avatar
    Member Senior
    Join Date
    Jan 2010
    Posts
    391
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    2
    Feedback Score
    0
    Click here to enlarge

  6. The Following User Says Thank You to cw-12 For This Useful Post:


  7. #5
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cw-12 Click here to enlarge
    Click here to enlarge
    thx gan... udah saya lakukan... but ya itu dia ada tampilan

    Code:
    RouterBOOT booter 2.5
    
    RouterBoard 133
    
    CPU frequency: 175 MHz
      Memory size:  32 MB
    
    Press any key within 2 seconds to enter setup..
    loading kernel from nand... OK
    setting up elf image... OK
    jumping to kernel code
    di Hyperterminalnya Click here to enlarge
    dan netistalnya gak ke detec tu rbnya....

  8. #6
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge

  9. #7
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    belum ada lagi ya yang ngebahas....Click here to enlarge

  10. #8
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    mungkin jarang ada yg pake 133 bro.

  11. #9
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlarge

    udah cari sana info sana-sini masih buntu juga...

    ada yang bisa rekomendasiin lokasi servis RB gak...?Click here to enlarge

  12. #10
    Status
    Offline
    umarridwan's Avatar
    Calon Member
    Join Date
    Oct 2009
    Posts
    93
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di lego mari.... daripada ngak bisa konek, pm yee

  13. #11
    Status
    Offline
    cyber_5566's Avatar
    Member
    Join Date
    Apr 2009
    Location
    Palembang
    Posts
    127
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    reser apa pak..Click here to enlarge

  14. #12
    Status
    Offline
    maestro_smd's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    235
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by doet Click here to enlarge
    RB 133 q tiba-tiba gak bisa diremot via winbox, gak ngeluarin ip (mode dhcp client)...

    Click here to enlargedicek HyperTerminal keluar tulisan :
    Code:
    RouterBOOT booter 2.5
    
    RouterBoard 133
    
    CPU frequency: 175 MHz
      Memory size:  32 MB
    
    Press any key within 2 seconds to enter setup..
    loading kernel from nand... OK
    setting up elf image... OK
    jumping to kernel code
    ada yang tau gak? kenapa ya RB q ini ....Click here to enlarge
    mohon petunjuk nya para senior master..Click here to enlarge
    1. Coba direset gan hasilnya gimana?

    2. Chek ulang, tegangan listriknya berapa?

    3. Coba cek tegangan yg keluar dari Adaptor sesuai dg RBnya nggak.

    4. Coba cek pin 4-5(+) / 7-8 (-) untuk tegangan, jika pakai POE, apakah stabil atau down.

    5. Lem Biru gan... (pasti mak nyus)... Click here to enlarge

  15. #13
    Status
    Offline
    ezha's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Location
    Bandung
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by doet Click here to enlarge
    Click here to enlargeClick here to enlarge

    udah cari sana info sana-sini masih buntu juga...

    ada yang bisa rekomendasiin lokasi servis RB gak...?Click here to enlarge




    coba di reset gan brangkali bisa gan...?
    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  16. #14
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kayaknya bootloader RB nya corrupt

  17. #15
    Status
    Offline
    doet's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by umarridwan Click here to enlarge
    di lego mari.... daripada ngak bisa konek, pm yee
    waduh... udah ditawar aja... usaha dulu gan,,,, kalo udah mentok mungkin dilego Click here to enlarge


    Click here to enlarge Originally Posted by maestro_smd Click here to enlarge
    1. Coba direset gan hasilnya gimana?
    2. Chek ulang, tegangan listriknya berapa?
    3. Coba cek tegangan yg keluar dari Adaptor sesuai dg RBnya nggak.
    4. Coba cek pin 4-5(+) / 7-8 (-) untuk tegangan, jika pakai POE, apakah stabil atau down.
    5. Lem Biru gan... (pasti mak nyus)... Click here to enlarge
    1. reset >> sudah tapi gak ada perubahan
    2&3. tegangan >> sesuai prosudur..
    4. proses repair gk pake poe "cek gak ada masalah(stabil)" semuah port udah di cek dan samaa aja...
    5. lembiru >> pikir2 dulu deh....
    Click here to enlarge
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    kayaknya bootloader RB nya corrupt
    ada solusi gak... bgmana repairnya... klo corrupt

    kondisi dari ngadat sampai dengan saat ini kalo dinyalain bunyi "beep" satu kali, setelah itu RB nyala.
    Ethernet tidak mengeluarkan dhcp..
    remot via winbox tidak terdetec Ethernet nya (3 port Ethernet sudah dicobain samaajah)...
    cek pake HyperterminalClick here to enlarge

    Code:
    jumping to kernel code
    Last edited by doet; 30-11-2010 at 18:16.

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. RB750 tiba-tiba error
    By 3dyx in forum Beginner Basics
    Replies: 15
    Last Post: 05-03-2013, 18:48
  2. [help]~simple queue tiba-tiba ga jalan lagi
    By yephta in forum Beginner Basics
    Replies: 6
    Last Post: 08-08-2009, 02:34
  3. [Ask] Aneh tiba tiba semua tcp/ip gak isa
    By lini in forum General Networking
    Replies: 12
    Last Post: 08-07-2009, 14:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •