Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    ch4n0704's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Lightbulb [ask]problem consul MT via Winbox

    Hello semua master MT n all member.
    mau tanya nich mungkin teman2 ada yg pernah ngalami problem sprti sya, dan bisa kasih solusi buat sya.
    problem sya adalah ketika saya selesai install MT dan di consul lewat winbox selang beberap menit disconnect sendiri. padahal MT sudah di beri IP sekelas. saya pindah ke LAN yg lain juga sama. Trima kasih atas jawaban teman2. TQ.Click here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    note from admin : Thread Moved, Reason : Salah Tempat

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. smtp server problem
    By bimo2700mf in forum General Networking
    Replies: 10
    Last Post: 10-10-2008, 20:42
  2. Problem dengan RouterOS v3.0
    By johannes in forum Wireless Networking
    Replies: 12
    Last Post: 23-02-2008, 16:43
  3. I have a problem in RTA1320
    By BIOs in forum General Networking
    Replies: 0
    Last Post: 28-11-2007, 03:22
  4. Ask Winbox
    By sundi in forum Beginner Basics
    Replies: 0
    Last Post: 18-11-2007, 18:38
  5. Pantau Aktifitas Client & Caching Problem
    By GRiffiN in forum General Networking
    Replies: 17
    Last Post: 27-09-2007, 13:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •