Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 11 of 11
  1. #1
    Status
    Offline
    jruser's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    makassar, Indonesia
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    settingan super aneh

    mohon bantuannya Click here to enlarge
    gini gan, kan saya baru beli mikrotik rb750g, koneksi internet dengan 1 speedy.
    klo pake settingan defauld dari si mikrotik dia konek, tpi klo ane reset, trus ganti settingannya, langsung ga jalan gan, klo di ping dari mikrotik ke google, dia replay ko, tpi klo mulai seacring ke web browser, dia ga conect, knp itu gan??

    padahal settingnyan udah sesuai ma tutor² di sebelah.
    mohon pencerahannya... Click here to enlarge

    kurang lebih begini ceritanya.
    ane set kayak gini :

    ip address add address=192.168.1.2/24 netmask=255.255.255.0 interface=ether1
    ip address add address=192.168.0.1/24 netmask=255.255.255.0 interface=ether2

    /ip route add gateway=192.168.1.1 <- ip modem nya.

    ip firewall nat add chain=scrnat out-interface=ether1 action=masquerade

    trus ane coba ping ke google lewat mikrotik, replay ko. tpi klo ane ping lewet run, or langsung browsing lewat browser, eh malah ga konek.

    knp itu agan... mohon pencerahannya.
    Last edited by jruser; 08-11-2010 at 09:17.

  2. The Following User Says Thank You to jruser For This Useful Post:


  3. #2
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Geber di mari settingannya...ga bisa terawang belum nyampe level dukun gan...Click here to enlarge

    BTW cek bagian ip dns nya...

  4. The Following User Says Thank You to dingo For This Useful Post:


  5. #3
    Status
    Offline
    jruser's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    makassar, Indonesia
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    Geber di mari settingannya...ga bisa terawang belum nyampe level dukun gan...Click here to enlarge

    BTW cek bagian ip dns nya...
    kurang lebih begini ceritanya.
    ane set kayak gini :

    ip address add address=192.168.1.2/24 netmask=255.255.255.0 interface=ether1
    ip address add address=192.168.0.1/24 netmask=255.255.255.0 interface=ether2

    /ip route add gateway=192.168.1.1 <- ip modem nya.

    ip firewall nat add chain=scrnat out-interface=ether1 action=masquerade

    trus ane coba ping ke google lewat mikrotik, replay ko. tpi klo ane ping lewet run, or langsung browsing lewat browser, eh malah ga konek.

    knp itu agan... mohon pencerahannya.

  6. The Following User Says Thank You to jruser For This Useful Post:


  7. #4
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ip dns, isi dns isp... cek it out

  8. The Following 2 Users Say Thank You to dingo For This Useful Post:


  9. #5
    Status
    Offline
    appzone's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jruser Click here to enlarge
    mohon bantuannya Click here to enlarge
    gini gan, kan saya baru beli mikrotik rb750g, koneksi internet dengan 1 speedy.
    klo pake settingan defauld dari si mikrotik dia konek, tpi klo ane reset, trus ganti settingannya, langsung ga jalan gan, klo di ping dari mikrotik ke google, dia replay ko, tpi klo mulai seacring ke web browser, dia ga conect, knp itu gan??

    padahal settingnyan udah sesuai ma tutor² di sebelah.
    mohon pencerahannya... Click here to enlarge

    kurang lebih begini ceritanya.
    ane set kayak gini :

    ip address add address=192.168.1.2/24 netmask=255.255.255.0 interface=ether1
    ip address add address=192.168.0.1/24 netmask=255.255.255.0 interface=ether2

    /ip route add gateway=192.168.1.1 <- ip modem nya.

    ip firewall nat add chain=scrnat out-interface=ether1 action=masquerade

    trus ane coba ping ke google lewat mikrotik, replay ko. tpi klo ane ping lewet run, or langsung browsing lewat browser, eh malah ga konek.

    knp itu agan... mohon pencerahannya.

    kayaknya ada sedikit kesalahan di interfacenya
    soalnya dl pernah kejadian gitu juga
    atau ngkin ip client nya salah :hammer

  10. #6
    Status
    Offline
    amedya's Avatar
    Member
    Join Date
    Jun 2008
    Location
    0.0.0.0/0
    Posts
    296
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    settingan PPPoE nya kali gan,,,,, coba search deh ada kok yg menanyakan hal kyk gtuh,,,,,

  11. #7
    Status
    Offline
    jruser's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Location
    makassar, Indonesia
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dingo Click here to enlarge
    ip dns, isi dns isp... cek it out
    Click here to enlarge NICE...... dnsnya aja.... Click here to enlarge makasi banyak gan...
    Click here to enlarge tpi ko bisa yah, ping lewat mikrotik jalan, tpi pass browsing ga bisa... Click here to enlarge aneh...

    tpi ga pa²lah yg penting udah konek....Click here to enlargeClick here to enlarge

  12. #8
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Tanpa ip dns ibarat hp ga ada pulsa gan...Click here to enlarge

  13. #9
    Status
    Offline
    cw-12's Avatar
    Member Senior
    Join Date
    Jan 2010
    Posts
    391
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    2
    Feedback Score
    0
    bisa, browsingnya pake ip.Click here to enlargeClick here to enlarge

  14. #10
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jruser Click here to enlarge
    mohon bantuannya Click here to enlarge
    gini gan, kan saya baru beli mikrotik rb750g, koneksi internet dengan 1 speedy.
    klo pake settingan defauld dari si mikrotik dia konek, tpi klo ane reset, trus ganti settingannya, langsung ga jalan gan, klo di ping dari mikrotik ke google, dia replay ko, tpi klo mulai seacring ke web browser, dia ga conect, knp itu gan??

    padahal settingnyan udah sesuai ma tutor² di sebelah.
    mohon pencerahannya... Click here to enlarge

    kurang lebih begini ceritanya.
    ane set kayak gini :

    ip address add address=192.168.1.2/24 netmask=255.255.255.0 interface=ether1
    ip address add address=192.168.0.1/24 netmask=255.255.255.0 interface=ether2

    /ip route add gateway=192.168.1.1 <- ip modem nya.

    ip firewall nat add chain=scrnat out-interface=ether1 action=masquerade

    trus ane coba ping ke google lewat mikrotik, replay ko. tpi klo ane ping lewet run, or langsung browsing lewat browser, eh malah ga konek.

    knp itu agan... mohon pencerahannya.
    namanya aja dah di reset
    ya semua settingan hilang
    harus di config ulang tuh

    kalo anda bilang ping dari mikrotik ke google bs reply
    masalahnya karena dns anda allow remote request = no
    jadi harus di set ke yes dulu

  15. #11
    Status
    Offline
    rj-45's Avatar
    Moderator
    Join Date
    Jul 2007
    Posts
    885
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jruser Click here to enlarge
    Click here to enlarge NICE...... dnsnya aja.... Click here to enlarge makasi banyak gan...
    Click here to enlarge tpi ko bisa yah, ping lewat mikrotik jalan, tpi pass browsing ga bisa... Click here to enlarge aneh...

    tpi ga pa²lah yg penting udah konek....Click here to enlargeClick here to enlarge
    out interface nya ilangin tu

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Super Promo
    By zaeboy in forum ISP / Network Link
    Replies: 0
    Last Post: 23-10-2010, 14:35
  2. Super Channel.
    By arifinm4il in forum Wireless Networking
    Replies: 3
    Last Post: 27-10-2009, 22:42
  3. wireless super,super,murah,Promo Ramadhan,di datacentric.co.id
    By tri ratmanto in forum MikroTik Products
    Replies: 6
    Last Post: 03-09-2009, 12:09
  4. wireless super,super,murah,Promo Ramadhan,di datacentric.co.id
    By tri ratmanto in forum MikroTik Products
    Replies: 0
    Last Post: 28-08-2009, 11:11
  5. super channels
    By Blue-Sky in forum Wireless Networking
    Replies: 8
    Last Post: 30-07-2008, 17:52

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •