Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 19 of 19
  1. #16
    Status
    Offline
    shanz's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kayaknya masalahnya switch untuk hotspot sama local harus dibedain deh, harus 2 switch, 1 untuk local dan 1 untuk hotspot.
    saya dulu pernah setting hotspot dan saya colok ke switch yang komp client nya sudah punya server sendiri, eh tapi ujung2 nya tuh komp client malah baca ke login hotspot semua, walaupun IP nya berbeda.

  2. #17
    Status
    Offline
    bryan_ae1's Avatar
    Newbie
    Join Date
    Sep 2008
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    itu interface'nya udah dibeda2'in kok...ada 4 interface....kayak'nya saya curiga emang di dhcp server'nya..saya coba dulu masukan dari akang2 semua..Click here to enlargeClick here to enlarge baru bisa nongol lg kemarin habis pul kerja langsung terkapar..Click here to enlarge

    makasih semua yg udah kasih masukan Click here to enlarge

  3. #18
    Status
    Offline
    keblux's Avatar
    Member Senior
    Join Date
    Nov 2009
    Location
    ǝɹǝɥʍ ou ɟo ǝlppıɯ ǝɥʇ uı
    Posts
    453
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bryan_ae1 Click here to enlarge
    /ip pool export
    Code:
    # aug/31/2011 12:39:25 by RouterOS 3.22
    # software id = 798Y-K0N
    #
    /ip pool
    add name=hs-pool-6 ranges=192.168.50.2-192.168.50.254
    /ip dhcp-server export

    Code:
    /ip dhcp-server
    add address-pool=hs-pool-6 authoritative=after-2sec-delay bootp-support=static disabled=no interface=Lokal lease-time=3d \
        name=dhcp1
    add address-pool=hs-pool-6 authoritative=after-2sec-delay bootp-support=static disabled=no interface=HOTSPOT lease-time=\
        1h name=dhcp2
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.0.0/24 comment="" gateway=192.168.0.1
    add address=192.168.50.0/24 comment="hotspot network" gateway=192.168.50.1
    yang saya tebelin kayaknya pernah liat dimana y.. masih sodara AK73-PET
    sama NNFT-86N hehehehe Click here to enlarge

  4. #19
    Status
    Offline
    bryan_ae1's Avatar
    Newbie
    Join Date
    Sep 2008
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by keblux Click here to enlarge
    yang saya tebelin kayaknya pernah liat dimana y.. masih sodara AK73-PET
    sama NNFT-86N hehehehe Click here to enlarge
    Click here to enlarge maklum nyari yg gretongan om buat belajaran Click here to enlarge

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Share Design Login Page Hotspot
    By kurei in forum HotSpot, The Dude & User Manager
    Replies: 960
    Last Post: 23-09-2016, 19:59
  2. Editing Hotspot login Page
    By fooman in forum HotSpot, The Dude & User Manager
    Replies: 97
    Last Post: 28-06-2016, 11:41
  3. Hotspot tidak melewati Login page
    By alliance in forum Beginner Basics
    Replies: 23
    Last Post: 13-07-2013, 00:17
  4. Jasa Design Login Page Hotspot
    By okhlines in forum Jasa
    Replies: 26
    Last Post: 11-02-2012, 23:38
  5. Replies: 42
    Last Post: 14-05-2010, 11:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •