Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    Mikrobumi's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    [ask] kenapa yah setiing pppoe clinet di mikrotik tidak Running [R]

    Selamat siang pakar Mikrotik
    kenapa yah setiing pppoe clinet di mikrotik tidak Running [R]
    " Saya sudah menikuti beberapa cara dari mulai seting modem dan Mikrotik
    dan berulangkali Status pppoe di mikrotik Selalu warna abu abu sekalipun di coba untuk ENABLE. Dan di sebelah kiri seting pppoe client tanda [R] malah gak muncul... User name dan pass Telkom juga sudah masuk.
    Selain mengunakan setingan PPPoe Client di mikrotik inet jalan normal... Click here to enlarge

    Mohon Bantuanya gan......dan koreksinay siapa tahu pernah ada yang memeiliki pengalaman seperti ini.



    Terimakasih

  2. #2
    Status
    Offline
    Mikrobumi's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Sudah kerhasil gan Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  3. #3
    Status
    Offline
    ekopde's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Location
    Semarang
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Mikrobumi Click here to enlarge
    Sudah kerhasil gan Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge
    tolong dijelasin dong caranya

  4. #4
    Status
    Offline
    wijil46's Avatar
    Member
    Join Date
    Oct 2011
    Location
    Yogyakarta, Indonesia
    Posts
    159
    Reviews
    Read 0 Reviews
    Downloads
    12
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by ekopde Click here to enlarge
    tolong dijelasin dong caranya
    biasanya cuma kurang masquerade nya aj itu gan
    ato kadang salah harusnya yg di masquerade itu PPPOE clientnya bukan ether yg kearah modem
    CMIIW

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 31-12-2010, 18:26
  2. Log tidak running
    By Arif4l in forum Beginner Basics
    Replies: 4
    Last Post: 22-01-2010, 21:37
  3. (help) wlannya tidak bisa running..
    By abonk in forum Wireless Networking
    Replies: 6
    Last Post: 30-12-2009, 14:14
  4. pppoe mikrotik tidak bisa ping ke internet
    By zhirachy in forum General Networking
    Replies: 4
    Last Post: 05-09-2009, 05:36

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •