Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    blinds's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Jakarta Timur
    Posts
    106
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Exclamation [ask]time akses inet, allow ym

    closed ja dech
    Last edited by blinds; 17-09-2010 at 11:50.

  2. #2
    Status
    Offline
    antareja's Avatar
    Member
    Join Date
    Jul 2008
    Location
    paris pan japa
    Posts
    179
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Untuk YM sama seperti comment "Send Mail", hanya portnya pake 5050..

    Silakan dicoba gan.. Ane juga masih nubi.. Click here to enlargeClick here to enlarge

  3. #3
    Status
    Offline
    blinds's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Jakarta Timur
    Posts
    106
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by antareja Click here to enlarge
    Untuk YM sama seperti comment "Send Mail", hanya portnya pake 5050..

    Silakan dicoba gan.. Ane juga masih nubi.. Click here to enlargeClick here to enlarge
    dah ane coba gan, tpi lom bisa Click here to enlarge

    apa krna kena drop x y gan ? ? . .

    pdahal cuma 1 doang nich yg ane pgn allow . . . Click here to enlarge

  4. #4
    Status
    Offline
    ilham_id's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    39
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by imanbross Click here to enlarge
    dear para sesepuh, ane mnta tlong nget tuk setinga sperti jdul . . . ane dah bkin filter tuk blok inet pda jam kerja, tuk blok inet berhasil, email juga berhasil, tpi ym`y lom bisa2 conect pada saat filter kena pada time akses inet . . .ane dah cba sana sni kek ini

    Code:
    http://www.forummikrotik.com/general-networking/8823-hanya-allow-ym-di-mikrotik.html
    tpi ym`y lom bisa juga, brikut seting filter ane

    Code:
    /ip firewall filter
    add action=accept chain=forward comment="Send Mail" disabled=no \
        dst-port=25 protocol=tcp src-address=192.168.0.0/24
    add action=accept chain=forward comment="Receive Mail" disabled=no \
        dst-port=110 protocol=tcp src-address=192.168.0.0/24
    add action=drop chain=forward comment="Send Mail" disabled=no \
        dst-port=5000-6000 protocol=tcp src-address=192.168.0.0/24
    add action=drop chain=forward comment=yuni-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.16 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.115 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=nurul-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.212 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=fifi-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.98 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=acen-pagi connection-state=\
        "(unknown)" disabled=no in-interface=bridge1 src-address=\
        192.168.0.172 time=6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=betha-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.184 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=dedi-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.230 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=juju-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.192 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=ellys-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.156 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=lena-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.191 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=rini1-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.228 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=wellem-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.204 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.115 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=yuni-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.16 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=fifi-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.98 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
        "(unknown)" disabled=no in-interface=bridge1 src-address=\
        192.168.0.172 time=6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=betha-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.184 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=dedi-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.230 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=juju-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.192 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=ellys-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.156 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=lena-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.191 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=rini1-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.228 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=wellem-pagi disabled=no \
        in-interface=bridge1 src-address=192.168.0.204 time=\
        6h-11h44m,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.115 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=yuni-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.16 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=fifi-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.98 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=acen-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.172 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=betha-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.184 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=dedi-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.230 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=juju-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.192 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=ellys-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.156 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=lena-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.191 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=rini1-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.228 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=wellem-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.204 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=drop chain=forward comment=nurul-sore disabled=no \
        in-interface=bridge1 src-address=192.168.0.212 time=\
        13h-21h,sun,mon,tue,wed,thu,fri,sat
    mohon newbie prlu bnget pnjelasan . . . maap klo mang newbie selalu menyusahkan para sesepuh,,



    thanks all
    kayaknya ymnya ikut kena blok, itu yang saya kasih bold merah.
    ym pakai port 5050

  5. #5
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    YM juga bs lewat port 80 dan 23
    coba di torch baik2 Click here to enlarge

  6. #6
    Status
    Offline
    blinds's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Jakarta Timur
    Posts
    106
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maap gan, ane lom ngerti cara`y torch

    mklum super newbie Click here to enlarge . . .

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Please help.. time akses internet koneksi
    By Cloudly in forum Beginner Basics
    Replies: 24
    Last Post: 22-06-2010, 06:33
  2. Pembagian Bandwidth VPN 512 pada Aplikasi & Inet...
    By ignar in forum General Networking
    Replies: 5
    Last Post: 05-03-2010, 14:28
  3. [Ask] Inet Surabaya Barat! Unlimited Yg Murah!
    By piscesboy in forum ISP / Network Link
    Replies: 13
    Last Post: 10-09-2009, 13:16

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •