Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 8 of 8
  1. #1
    Status
    Offline
    galaxy85's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    membelokkan halaman web

    Alo master... dari winbox ada gk fasilitas agar kita bisa membelokkan halaman web. Misalnya, ada client yg membuka situs xxxxxx trus secara otomatis akan dibawa kesitus yyyyyy, kira2 para master bis ksih solusi ?

  2. #2
    Status
    Offline
    alliance's Avatar
    Member
    Join Date
    Aug 2010
    Location
    Sintang - Pontianak
    Posts
    120
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mungkin coba pake nawala gan

  3. #3
    Status
    Offline
    antareja's Avatar
    Member
    Join Date
    Jul 2008
    Location
    paris pan japa
    Posts
    179
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Alternatif:

    Code:
    /ip dns static add name=(nama host yang mau dibelokin) address=(arah belok)
    Silakan dicoba gan.. Click here to enlargeClick here to enlarge

  4. #4
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    aktifkan internal proxy

    trus tambahkan
    Code:
    /ip proxy access
    add action=deny comment="" disabled=no dst-host=www.lalatx.com redirect-to=www.polri.go.id

  5. #5
    Status
    Offline
    karaeng's Avatar
    VIP Member
    Join Date
    Jun 2010
    Posts
    958
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by galaxy85 Click here to enlarge
    Alo master... dari winbox ada gk fasilitas agar kita bisa membelokkan halaman web. Misalnya, ada client yg membuka situs xxxxxx trus secara otomatis akan dibawa kesitus yyyyyy, kira2 para master bis ksih solusi ?
    di firwal filter jg bisa gan...
    klo mo makyus di proxy eksternalnya aja.... Click here to enlarge

  6. #6
    Status
    Offline
    alliance's Avatar
    Member
    Join Date
    Aug 2010
    Location
    Sintang - Pontianak
    Posts
    120
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    biasanya kalo dibelokin user kapok pake akses sampean... hehehe. lagian situs xxx asik tuh kalo lagi nungguin download Click here to enlarge

  7. #7
    Status
    Offline
    galaxy85's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by karaeng Click here to enlarge
    di firwal filter jg bisa gan...
    klo mo makyus di proxy eksternalnya aja.... Click here to enlarge
    nah..saya pake proxy ekternal master, untuk perintahnya kira2 bisa bantu ?Click here to enlarge

  8. #8
    Status
    Offline
    joko_kuno's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Posts
    601
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by alliance Click here to enlarge
    biasanya kalo dibelokin user kapok pake akses sampean... hehehe. lagian situs xxx asik tuh kalo lagi nungguin download Click here to enlarge
    ya kalo yang akses dah dewasa sich pke" aja, kalo anak" sd-smp gimane gan.....Click here to enlargeClick here to enlarge

    om karaeng, sekarang pake punya om.... mantap om, punya broder imer sementara di pending dulu......Click here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. direct ke halaman login hotspot
    By hikmah gumelar in forum General Networking
    Replies: 24
    Last Post: 24-11-2015, 08:51
  2. [ASK]Cara membelokkan trafik HIT proxy di HOTSPOT
    By awanbiru2007 in forum Beginner Basics
    Replies: 9
    Last Post: 17-08-2010, 00:24
  3. [ASK] Halaman Hotspot dengan Web Dinamis
    By n3uz4ty in forum Beginner Basics
    Replies: 3
    Last Post: 06-07-2010, 15:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •