Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 55 FirstFirst ... 234561454 ... LastLast
Results 46 to 60 of 821
  1. #46
    Status
    Offline
    yudinindi's Avatar
    Calon Member
    Join Date
    Apr 2009
    Posts
    91
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maaf nih newbie numpang nanyak gan, ada yang bisa jelasin knapa simple queue pada RB 750G (OS V 4.9) sering melampaui max limitnya
    Click here to enlarge
    Last edited by yudinindi; 08-06-2010 at 09:33.

  2. #47
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [Ask] RB750 with mipsbe v4.xx

    Mohon review dari para mikrotikers, apakah mmg mipsbe v4.xx ga cocok dgn RB750? soalx sy dah coba upgrade dgn smua v4.xx kok gag ada yg bagus ya. jauh lebih bgus dgn v3.30. gak bagusx tuh koneksi inet lemot amat.

  3. #48
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya pake'nya 4.6 lancar saja tuh...Click here to enlarge

  4. #49
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Nah... kalau ini kesimpulan yang terlalu gegabah...
    cepat dan lambatnya internet menggunakan mikrotik tidak (hanya) dipengaruhi oleh firmware tapi lebih karena setting yang dipasang.
    Harus ada klarifikasi apa yang disebut lambat dan bagaimana konfigurasinya.
    Siapa tahu hanya sebuah kebetulan saja setiap kali pakai 4.xx lambat sedangkan dulu2 pakai 3.xx kelihatan cepat. Padahal setting dan kondisinya tidak sama

  5. #50
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    setting ga ada yg brubah. sebelum dan sesudah upgrade, setingan ga ada yg brubah. contoh ya... buka speedtest.net. v3.30=lancar, aman, dan terkendali. upgrade ke v4.xx=site nda mau kebuka. downgrade kembali v3.30=smua kembali ok.

  6. #51
    Status
    Offline
    awp_map's Avatar
    Newbie
    Join Date
    Jun 2008
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yudinindi Click here to enlarge
    maaf nih newbie numpang nanyak gan, ada yang bisa jelasin knapa simple queue pada RB 750G (OS V 4.9) sering melampaui max limitnya
    Click here to enlarge
    newbie jg nih coba menjawab dari pengalaman, gak cuma di rb750 aja dimana2 jg gt max limit queue 800 kbps pnyku tak liat di interface juga nembus sampe 1100 kbps, menurutku sih itu tetep 800 kbps cuma kadang2 nge-burst naek

  7. The Following 2 Users Say Thank You to awp_map For This Useful Post:


  8. #52
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    rule dan perintah untuk versi 4 tidak 100% sama dengan rule dan perintah untuk versi 3.

    RTFM yak

  9. #53
    Status
    Offline
    yudinindi's Avatar
    Calon Member
    Join Date
    Apr 2009
    Posts
    91
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by awp_map Click here to enlarge
    newbie jg nih coba menjawab dari pengalaman, gak cuma di rb750 aja dimana2 jg gt max limit queue 800 kbps pnyku tak liat di interface juga nembus sampe 1100 kbps, menurutku sih itu tetep 800 kbps cuma kadang2 nge-burst naek
    berarti masih dalam hal yang wajarkah? btw thx for sharing bro awpClick here to enlarge

  10. #54
    Status
    Offline
    indifferentials's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    /var/log
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @yudinindi & awp_map, pengen ngebantu nih biar lebih jelas coba klik kanan di halaman kosong, truss pilih "Show Columns" klik TX dan RX Queued Bytes dan coba perhatikan jumlahnya... itu menandakan berarti terdapat sisa antrian bytes yg akan keluar maupun masuk... jadi tanda merah dan jumlah melampui batasnya adalah wajar2 saja, setelah meng "show" kan kolom TX/RX Queued Bytes tadi akan jelas bahwa terdapat sejumlah paket/bytes yang mengantri. exp : TX Max Limit = 512k, TX = 600k, maka di TX Queued Bytes akan tertera = 88k
    Smoga membantu Click here to enlarge

  11. The Following User Says Thank You to indifferentials For This Useful Post:


  12. #55
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    rule dan perintah untuk versi 4 tidak 100% sama dengan rule dan perintah untuk versi 3.

    RTFM yak
    ty bos. ntar mlm dicoba lagi. btw contoh rules yg nda sama antara v3 dgn v4.xx apa ya?

  13. #56
    Status
    Offline
    e111py's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [ask]Rb 750 bisa Untuk Web Proxy?

    nubie mw nanya ni mastah2 mikrotik:

    1. rb 750 g kuat g' kalau di buat web proxy HANYA untuk 8 pc, dengan rincian 1 op dan 7 client, berapakah cache size yang harus dibuat supaya tidak terlalu membani rb 750 g tersebut

    2. rule2 apakah yang harus di buat pertama kali, ke dua, ke tiga dst......., supaya mikrotik berjalan dengan lancar.

    mohon pencerahannya Click here to enlarge
    Last edited by rj-45; 16-06-2010 at 09:59. Reason: kalau mau bikin judul yang jelas ya bos.. RJ-45

  14. #57
    Status
    Offline
    jowei's Avatar
    Newbie
    Join Date
    Jan 2010
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question

    [/QUOTE] masih adakah yang mau membantu settingan saya untuk 2speedy di RB750G

    /ip firewall mangle
    add action=mark-connection chain=input comment="LB Input" connection-state=\
    new disabled=no dst-port=80 in-interface=SP1 new-connection-mark=Speedy1 \
    passthrough=yes protocol=tcp
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no dst-port=80 in-interface=SP2 new-connection-mark=Speedy2 \
    passthrough=yes protocol=tcp
    add action=mark-routing chain=output comment="LB output" connection-mark=\
    Speedy1 disabled=no new-routing-mark=Speedy1-mr passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=Speedy2 \
    disabled=no new-routing-mark=Speedy2-mr passthrough=yes
    add action=mark-connection chain=prerouting comment="LB Prerouting" disabled=\
    no dst-address-type=!local in-interface=LAN new-connection-mark=Speedy1 \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:3/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=LAN new-connection-mark=Speedy2 \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:3/1
    add action=mark-routing chain=prerouting comment="LB Prerouting route" \
    connection-mark=Speedy1 disabled=no in-interface=LAN new-routing-mark=\
    Speedy1-mr passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=Speedy2 \
    disabled=no in-interface=LAN new-routing-mark=Speedy2-mr passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=Speedy3 \
    disabled=no in-interface=LAN new-routing-mark=Speedy3-mr passthrough=yes
    add action=mark-packet chain=prerouting comment=proxy-hit disabled=no dscp=12 \
    new-packet-mark=proxy-hit passthrough=yes
    add action=mark-connection chain=prerouting comment="POKER + POINT BLANK" \
    disabled=no dst-address-list="Poker + PB" dst-port=49100 \
    new-connection-mark="Trafik PB + POKER" passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-list="Poker + PB" dst-port=40000-40010 new-connection-mark=\
    "Trafik PB + POKER" passthrough=yes protocol=udp
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-list="Poker + PB" dst-port=39190 new-connection-mark=\
    "Trafik PB + POKER" passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-list="Poker + PB" dst-port=9339 new-connection-mark=\
    "Trafik PB + POKER" passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    "Trafik PB + POKER" disabled=no new-packet-mark="PB + Poker" passthrough=\
    yes
    add action=mark-routing chain=prerouting comment=\
    "ROUTING POKER + POINT BLANK" connection-mark="Trafik PB + POKER" \
    disabled=no dst-address-list="Poker + PB" in-interface=LAN \
    new-routing-mark="Poker + PB" passthrough=no src-address=192.168.88.0/24
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment=\
    "SCANNER POKER + POINT BLANK" disabled=no dst-port=40000-40010 protocol=\
    udp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    39100 protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    39110 protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    39220 protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    39190 protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    49100 protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=843 \
    protocol=tcp
    add action=add-dst-to-address-list address-list="Poker + PB" \
    address-list-timeout=2s chain=forward comment="" disabled=no dst-port=\
    9339 protocol=tcp
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=SP2 new-connection-mark=Speedy2_conn \
    passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no in-interface=SP1 new-connection-mark=Speedy1_conn \
    passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no in-interface=SP2 new-connection-mark=Speedy2_conn \
    passthrough=yes
    add action=mark-connection chain=input comment=\
    "PCC RULE ---- MARK ALL PPPoE CONN" connection-state=new disabled=no \
    in-interface=SP1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-mark=\
    Speedy1_conn connection-state=related disabled=no in-interface=SP1 \
    new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-mark=\
    Speedy2_conn connection-state=related disabled=no in-interface=SP2 \
    new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=Speedy1_conn \
    disabled=no new-routing-mark=SP1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=Speedy2_conn \
    disabled=no new-routing-mark=SP2 passthrough=no
    add action=mark-connection chain=prerouting comment=\
    "PCC RULE ---- MARK - HTTP CONN" connection-state=new disabled=no \
    dst-address-type=!local dst-port=80 in-interface=LAN new-connection-mark=\
    http_SP1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-port=80 in-interface=LAN new-connection-mark=http_SP2 \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:2/1 \
    protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local dst-port=80 in-interface=\
    LAN new-connection-mark=http_SP1 passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local dst-port=80 in-interface=\
    LAN new-connection-mark=http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local dst-port=80 in-interface=LAN \
    new-connection-mark=http_SP1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local dst-port=80 in-interface=LAN \
    new-connection-mark=http_SP2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment=\
    "PCC RULE ---- MARK - NON -HTTP CONN" connection-state=new disabled=no \
    dst-address-type=!local dst-port=!80 in-interface=LAN \
    new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local dst-port=!80 in-interface=LAN \
    new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local dst-port=!80 \
    in-interface=LAN new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local dst-port=!80 \
    in-interface=LAN new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local dst-port=!80 \
    in-interface=LAN new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local dst-port=!80 in-interface=LAN \
    new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local dst-port=!80 in-interface=LAN \
    new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local dst-port=!80 in-interface=LAN \
    new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=tcp
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=\
    non.http_SP1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0 protocol=udp
    add action=mark-connection chain=prerouting comment="" connection-state=new \
    disabled=no dst-address-type=!local in-interface=LAN new-connection-mark=\
    non.http_SP2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1 protocol=udp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local in-interface=LAN \
    new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=udp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    established disabled=no dst-address-type=!local in-interface=LAN \
    new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=udp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local in-interface=LAN \
    new-connection-mark=non.http_SP1 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/0 protocol=udp
    add action=mark-connection chain=prerouting comment="" connection-state=\
    related disabled=no dst-address-type=!local in-interface=LAN \
    new-connection-mark=non.http_SP2 passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:2/1 protocol=udp
    add action=mark-routing chain=prerouting comment=\
    "PCC RULE ---- MARK - HTTP ROUTE" connection-mark=http_SP1 disabled=no \
    new-routing-mark=SP1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=http_SP2 \
    disabled=no new-routing-mark=SP2 passthrough=yes
    add action=mark-routing chain=prerouting comment=\
    "PCC RULE ---- MARK NON-HTTP ROUTE" connection-mark=non.http_SP1 \
    disabled=no new-routing-mark=SP1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    non.http_SP2 disabled=no new-routing-mark=SP2 passthrough=yes

    Ini masalah nya ....

    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no src-address=\
    192.168.0.0/24
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=SP1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=SP2

    Ini masalah nya

    /ip route
    add comment=NLB-GW disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.1.1 routing-mark=Speedy2-mr scope=255 target-scope=10
    add comment=NLB disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.1.1 routing-mark=sp1 scope=255 target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.2.1 routing-mark=sp2 scope=255 target-scope=10
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=\
    192.168.2.1 scope=255 target-scope=10

    /ip address
    add address=192.168.0.254/24 broadcast=192.168.0.255 comment="" disabled=no \
    interface=LAN network=192.168.0.0
    add address=192.168.1.2/24 broadcast=192.168.1.255 comment="" disabled=no \
    interface=SP1 network=192.168.1.0
    add address=192.168.2.2/24 broadcast=192.168.2.255 comment="" disabled=no \
    interface=SP2 network=192.168.2.

    /ip firewall address-list
    add address=192.168.88.0/24 comment="" disabled=no list=lanNET
    add address=172.19.196.0/24 comment="" disabled=no list=proxyNET

    kalau di jalankan 1 harian speedy 1 kadang conect dan kadang ngak conect

    masalah nya di mana untuk settingan RB750G nya

    Click here to enlargeClick here to enlarge Click here to enlarge Click here to enlargeClick here to enlarge

  15. #58
    Status
    Offline
    jowei's Avatar
    Newbie
    Join Date
    Jan 2010
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    soal nya masalah ini dah hampir 3 hari di hadapi ngk mau konek juga .. sudah di ganti untuk IP address nya jga seperti itu kira2 teman2 ada solusi ngk untuk masalah saya yg satu ini,,,,.... Click here to enlargeClick here to enlarge

  16. #59
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sudah ngerti maksudnya mangle belum? manglenya terlalu panjang lebar tapi saya yakin anda sendiri nggak ngerti itu fungsinya dan prosesnya..

    simple saja dulu..

    koneksi pake 1 line. seting ip address, nat, route, dns biasa. kalau sudah konek.. lalu seting load balancing murni berdasar src address, in interface dan pcc. tidak usah ada mangle2 lain seperti PB dll.. kalau load balancing murni anda sukses. baru pisahkan. buat load balancing khusus port 80. dengan protocol tcp dan dst port 80 pada mark connectionnya. kalau sudah sukses baru anda modifikasi tambahkan proxy eksternal.. lalu ganti src address di mangle dengan ip proxy. serta in interface di pindah interface proxy.

    coba dulu ya.. nanti report hasilnya.. masalahnya.. anda belum paham parameter by parameter jadi saya sarankan basic dulu di kuasai baru yang canggih2 di hadapi..

    sebenernya saya bisa mengurai mangle anda diatas... namun jika langsung saya selesaikan manglenya.. anda langsung copy paste.. kalau ada kendala pasti anda tanya2 lagi karena anda nanti ga mudeng maksud si mangle tersebut.. lain jika anda saya suruh mencoba seperti diatas.. anda akan ngerti sebenarnya ini mangle maksudnya apa dan fungsinya apa lalu hasilnya apa... so kalau ada kendala anda malah gantian bisa ngajari temennya

  17. The Following 10 Users Say Thank You to adhielesmana For This Useful Post:


  18. #60
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jowei Click here to enlarge
    soal nya masalah ini dah hampir 3 hari di hadapi ngk mau konek juga .. sudah di ganti untuk IP address nya jga seperti itu kira2 teman2 ada solusi ngk untuk masalah saya yg satu ini,,,,.... Click here to enlargeClick here to enlarge
    di test dulu ISP yg sering tdk connect langsung dari komputer ke modemnya..
    lancar jaya apa ga?? klo memang ada gangguan lebih baik hub teknisi ISP-nya (telkom)

 

 
Page 4 of 55 FirstFirst ... 234561454 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. Replies: 180
    Last Post: 08-10-2015, 03:38
  2. [ SHARE ] Step By Step Upgrade Versi Mikrotik Melalui Tool Fetch
    By adhielesmana in forum Beginner Basics
    Replies: 16
    Last Post: 05-01-2015, 10:10
  3. VIDEO Step-by-Step Pembuatan Template Wordpress
    By Evil Troops in forum Lapak serba-serbi
    Replies: 0
    Last Post: 29-01-2011, 11:58

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •