Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 38 of 55 FirstFirst ... 28363738394048 ... LastLast
Results 556 to 570 of 821
  1. #556
    Status
    Offline
    trilogy92's Avatar
    Baru Gabung
    Join Date
    Jul 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Sekalian tutorial cara upgrade OS nya donk, om

  2. #557
    Status
    Offline
    agh00stm's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    torch trus printscrenn kan bisa jadi laporan Click here to enlarge
    wah boleh juga idenya bang AdhieLesmana ki Click here to enlarge
    ::laporane printscreen:: Click here to enlarge

  3. #558
    Status
    Offline
    u_cry_to's Avatar
    Baru Gabung
    Join Date
    May 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tq elmu nya ganClick here to enlarge

  4. #559
    Status
    Offline
    OiziQ's Avatar
    Newbie
    Join Date
    Dec 2010
    Location
    K4bayan
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan tolong donk agak di teropong settingan ini (RB750G) :

    Code:
    /ip firewall layer7-protocol
    add comment="" name=facebook regexp=.facebook.com
    add comment="" name=zynga regexp=.zynga.com
    add comment="" name=fbcdn regexp=.ak.fbcdn.net
    add comment="" name=crowdstar.com regexp=.crowdstar.com
    add comment="" name=ninjasaga.com regexp=.ninjasaga.com
    add comment="" name=mafiawars.com regexp=.mafiawars.com
    add comment="" name=farmville1 regexp=.farmsrv.com
    add comment="" name=static.farmville.com regexp=static.farmville.com
    add comment="" name=cloudfront.net regexp=d3bbkh4a2992md.cloudfront.net
    add comment="" name=apps.fesbuk regexp=apps.facebook.com
    
    
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=256k name="Bandwidth Upload" packet-mark="\"\"" parent=\
        global-in priority=8
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=1M name="Bandwidth Download" packet-mark="\"\"" parent=LAN \
        priority=8
    
    /queue type
    set default kind=pfifo name=default pfifo-limit=50
    set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
    set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
        sfq-perturb=5
    set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
        red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
    set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
        5
    add kind=pcq name=Download pcq-classifier=dst-address pcq-limit=50 pcq-rate=\
        256000 pcq-total-limit=2000
    add kind=pcq name=Upload pcq-classifier=src-address pcq-limit=50 pcq-rate=\
        128000 pcq-total-limit=2000
    add kind=pcq name=PCQ-ALL pcq-classifier=src-address,dst-address pcq-limit=50 \
        pcq-rate=0 pcq-total-limit=2000
    add kind=pcq name=Http pcq-classifier=dst-address pcq-limit=50 pcq-rate=\
        1000000 pcq-total-limit=2000
    add kind=pcq name=PointBlank pcq-classifier=\
        src-address,dst-address,src-port,dst-port pcq-limit=50 pcq-rate=0 \
        pcq-total-limit=2000
    add kind=pcq name=YM pcq-classifier=src-address,dst-address pcq-limit=50 \
        pcq-rate=512000 pcq-total-limit=2000
    set default-small kind=pfifo name=default-small pfifo-limit=10
    
    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        64k/64k max-limit=64k/64k name=p2p p2p=all-p2p parent=none priority=8 \
        queue=default-small/default-small total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=Operator packet-marks=All-Download parent=\
        none priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.2/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-01 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.3/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-02 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.4/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-03 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.5/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-04 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.6/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-05 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.7/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-06 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.8/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-07 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.9/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-08 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.10/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-09 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.11/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-10 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.12/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-11 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.13/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-12 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.14/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-13 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.15/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-14 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.16/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-15 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.17/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-16 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.18/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-17 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.19/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-18 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.20/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-19 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.21/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-20 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.22/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-21 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.23/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-22 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.24/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-23 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.25/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-24 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.26/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-25 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.27/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-26 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.28/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-27 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.29/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-28 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.30/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-29 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.31/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=128k/256k name=PC-30 packet-marks=All-Download parent=none \
        priority=8 queue=default-small/default-small target-addresses=\
        192.168.0.32/32 total-queue=default-small
    lanjut dibawah

  5. #560
    Status
    Offline
    OiziQ's Avatar
    Newbie
    Join Date
    Dec 2010
    Location
    K4bayan
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=256k name="Games Upload" packet-mark=Games-Upload parent=\
        "Bandwidth Upload" priority=8 queue=PointBlank
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32k \
        max-limit=256k name="Facebook Upload" packet-mark=Facebook-Up parent=\
        "Bandwidth Upload" priority=5 queue=Upload
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32k \
        max-limit=128k name="YM Upload" packet-mark=YM-Upload parent=\
        "Bandwidth Upload" priority=3 queue=YM
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64k \
        max-limit=256k name="All Upload" packet-mark=All-Upload parent=\
        "Bandwidth Upload" priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=256k \
        max-limit=1M name="Games Download" packet-mark=Games-Download parent=\
        "Bandwidth Download" priority=8 queue=PCQ-ALL
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128k \
        max-limit=768k name="Facebook Download" packet-mark=Facebook-Down parent=\
        "Bandwidth Download" priority=5 queue=Http
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32k \
        max-limit=512k name="YM Download" packet-mark=YM-Download parent=\
        "Bandwidth Download" priority=3 queue=YM
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=512k \
        max-limit=768k name="All Download" packet-mark=All-Download parent=\
        "Bandwidth Download" priority=8 queue=Download
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=0 name="Prioritas Upload" packet-mark=Prioritas-Up parent=\
        "Bandwidth Upload" priority=1 queue=default-small
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=0 name="Prioritas Download" packet-mark=Prioritas-Down parent=\
        "Bandwidth Download" priority=1 queue=default-small
    
    /ip dhcp-client
    add add-default-route=yes comment="" default-route-distance=0 disabled=no \
        interface=Modem use-peer-dns=yes use-peer-ntp=yes
    
    /ip dhcp-server
    add add-arp=yes address-pool=DHCP always-broadcast=yes authoritative=\
        after-2sec-delay bootp-support=static disabled=no interface=LAN \
        lease-time=3d name=DHCP-OiziQ
    
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.0.0/24 comment="" dns-server=192.168.0.1 gateway=\
        192.168.0.1 netmask=24
    
    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \
        max-udp-packet-size=512 servers=192.168.1.1,8.8.4.4
    
    
    /ip firewall mangle
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=80 in-interface=LAN \
        new-packet-mark=Games-Upload passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=39110 in-interface=LAN \
        new-packet-mark=Games-Upload passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=39220 in-interface=LAN \
        new-packet-mark=Games-Upload passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=49100 in-interface=LAN \
        new-packet-mark=Games-Upload passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=39190 in-interface=LAN \
        new-packet-mark=Games-Upload passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UPLOAD" \
        disabled=no dst-address=203.89.146.0/23 dst-port=40000-40009 \
        in-interface=LAN new-packet-mark=Games-Upload passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=80 new-connection-mark="Point Blank" \
        passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=39110 new-connection-mark=\
        "Point Blank" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=39220 new-connection-mark=\
        "Point Blank" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=49100 new-connection-mark=\
        "Point Blank" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=39190 new-connection-mark=\
        "Point Blank" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="Point Blank" disabled=no \
        dst-address=203.89.146.0/23 dst-port=40000-40010 new-connection-mark=\
        "Point Blank" passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment="Point Blank -> DOWNLOAD" \
        connection-mark="Point Blank" disabled=no new-packet-mark=Games-Download \
        out-interface=LAN passthrough=no
    add action=mark-packet chain=prerouting comment="Poker -> UPLOAD" disabled=no \
        dst-port=843 in-interface=LAN new-packet-mark=Games-Upload passthrough=no \
        protocol=tcp
    add action=mark-packet chain=prerouting comment="Poker -> UPLOAD" disabled=no \
        dst-port=9339 in-interface=LAN new-packet-mark=Games-Upload passthrough=\
        no protocol=tcp
    add action=mark-packet chain=prerouting comment="Poker -> UPLOAD" disabled=no \
        in-interface=LAN layer7-protocol="(unknown)" new-packet-mark=Games-Upload \
        passthrough=no
    add action=mark-connection chain=forward comment=Main-POKER disabled=no \
        in-interface=LAN layer7-protocol="(unknown)" new-connection-mark=\
        Main-POKER passthrough=no
    add action=mark-connection chain=forward comment=Main-POKER disabled=no \
        dst-port=9339 in-interface=LAN new-connection-mark=Main-POKER \
        passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment="Poker -> DOWNLOAD" \
        connection-mark=Main-POKER disabled=no new-packet-mark=Games-Download \
        out-interface=LAN passthrough=no
    add action=mark-packet chain=prerouting comment="Yahoo Messenger -> UPLOAD" \
        disabled=no dst-port=5050 in-interface=LAN new-packet-mark=YM-Upload \
        passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="-=Yahoo Messenger=-" \
        disabled=no dst-port=5050 new-connection-mark="-=Yahoo Messenger=-" \
        passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=\
        "Yahoo Messenger -> DOWNLOAD" connection-mark="-=Yahoo Messenger=-" \
        disabled=no new-packet-mark=YM-Download out-interface=LAN passthrough=no
    add action=mark-packet chain=prerouting comment=All-Upload disabled=no \
        in-interface=LAN new-packet-mark=All-Upload passthrough=no
    add action=mark-connection chain=forward comment=All-Connection disabled=no \
        in-interface=LAN new-connection-mark=All-Connection passthrough=yes
    add action=mark-packet chain=forward comment="All-Download direct" \
        connection-mark=All-Connection disabled=no new-packet-mark=All-Download \
        out-interface=LAN passthrough=no
    add action=mark-packet chain=postrouting comment="All-Download direct" \
        disabled=no new-packet-mark=All-Download out-interface=LAN passthrough=no
    add action=mark-packet chain=output comment="All-Download via proxy" \
        disabled=no new-packet-mark=all_down out-interface=LAN passthrough=no
    
    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=Modem
    add action=redirect chain=dstnat comment="" disabled=no dst-port=80 protocol=\
        tcp to-ports=8080
    add action=redirect chain=dstnat comment="" disabled=no dst-port=3128 \
        protocol=tcp to-ports=3128
    add action=redirect chain=dstnat comment="" disabled=no dst-port=8080 \
        protocol=tcp to-ports=8080
    
    /ip proxy
    set always-from-cache=no cache-administrator="Maaf Jaringan Internet sedang be\
        rmasalah... Silahkan panggil Operator bila memerlukan bantuan/mengalami ke\
        sulitan. Terma kasih." cache-hit-dscp=4 cache-on-disk=no enabled=yes \
        max-cache-size=none max-client-connections=600 max-fresh-time=3d \
        max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=\
        8080 serialize-connections=no src-address=192.168.0.1
    script tersebut diatas; upload ga kena limit, kadang ga konek, que3 berantakan, dsb.

    mohon pencerahannya... Thank's gan Click here to enlarge
    Last edited by OiziQ; 25-05-2011 at 23:54.

  6. #561
    Status
    Offline
    deicky's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sedang memahami mikrotik. mudah2 semakin bisa.
    udah mencoba setting untuk mendapatkan hasil yang diinginkan, tp kurang sukses Click here to enlarge
    moga makin bisa dengan bantuan forum ini.Click here to enlarge

  7. #562
    Status
    Offline
    ockeer's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge
    nice

  8. #563
    Status
    Offline
    trilogy92's Avatar
    Baru Gabung
    Join Date
    Jul 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    setelah direset settingannya trus coba masuk ke winbox lewat ip 0.0.0.0 koq ngga bisa masuk ya ? ada msg : couldn't fetch index from 0.0.0.0:80: disconnected , ada yg bisa menjelaskan ?

  9. #564
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by trilogy92 Click here to enlarge
    setelah direset settingannya trus coba masuk ke winbox lewat ip 0.0.0.0 koq ngga bisa masuk ya ? ada msg : couldn't fetch index from 0.0.0.0:80: disconnected , ada yg bisa menjelaskan ?
    makanya sering2 baca page 1.. jangan cuman jeplak posting doang...

  10. #565
    Status
    Offline
    gp_duke's Avatar
    Baru Gabung
    Join Date
    Apr 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih atas ilmunya... belajar dahulu ahhh

  11. #566
    Status
    Offline
    bunkjack's Avatar
    Baru Gabung
    Join Date
    May 2011
    Location
    Bekasi
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    Mampus dah gue di keroyok..

    Gak sekalian minta Rol Kabel Listriknya pak? Atau Laptopnya Click here to enlarge Click here to enlarge

    wah lo pade komeng doang ga kasi tenk.. malem2 suru poto2 bokep beginian Click here to enlarge awas gue sambit ntar... hahaha
    cara kasih thanks gmna ya ?

  12. #567
    Status
    Offline
    nono08's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hatur nuhun ah tutorna...
    lagi belajar mikrotik euy....Click here to enlarge

  13. #568
    Status
    Offline
    abemcedez's Avatar
    Baru Gabung
    Join Date
    Nov 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini post thread manfaat banget
    ane udah coba aplikasiin gan
    tapi kok bandwidth managementnya banyak yg bocor ya
    itu knapa ya gan
    oiya pas remove configuration 0.0.0.0 kok malah jadi gk connect. ip nya gmn gan caranya?

  14. #569
    Status
    Offline
    icalace's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini nih thread yg bermanfaat banget khususx bagi nubie kya ane nie..
    Click here to enlarge

    masih butuh pencerahan mengenai firewallx nie...trus udah nyoba yang simple queue sukses..tp msh prlu dtmbahin...

  15. #570
    Status
    Offline
    sinterklas's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Akhirnya dgn tutorial dasar ini, sya bisa setting mikrotik paling dasar Click here to enlarge
    Thanks para suhu

 

 
Page 38 of 55 FirstFirst ... 28363738394048 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 4 users browsing this thread. (0 members and 4 guests)

Similar Threads

  1. Replies: 180
    Last Post: 08-10-2015, 03:38
  2. [ SHARE ] Step By Step Upgrade Versi Mikrotik Melalui Tool Fetch
    By adhielesmana in forum Beginner Basics
    Replies: 16
    Last Post: 05-01-2015, 10:10
  3. VIDEO Step-by-Step Pembuatan Template Wordpress
    By Evil Troops in forum Lapak serba-serbi
    Replies: 0
    Last Post: 29-01-2011, 11:58

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •