Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 12 of 12
  1. #1
    Status
    Offline
    reciel's Avatar
    Newbie
    Join Date
    Feb 2008
    Location
    Tambun - Bekasi
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    HeLp..HeLpp...."Router has been disconnect "

    Maaf nicHhh kk masih nubie bgt,ic ic ic....

    aKu udh instal mikrotik trus aku login pake winbox tp kox tiap x masuk winbox selalu ajh ke putus dari mikrotik'a "router has been disconnect"

    kNp yacHhh kk...

  2. #2
    Status
    Offline
    lini's Avatar
    Forum Guru
    Join Date
    Sep 2007
    Location
    Karawaci
    Posts
    1,961
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by reciel Click here to enlarge
    Maaf nicHhh kk masih nubie bgt,ic ic ic....

    aKu udh instal mikrotik trus aku login pake winbox tp kox tiap x masuk winbox selalu ajh ke putus dari mikrotik'a "router has been disconnect"

    kNp yacHhh kk...
    coba pake winbox versi terbaru...download dari mikrotik.com aja....lalu biasakan konek pake IP bukan MAC Click here to enlarge

  3. #3
    Status
    Offline
    sum14rdi's Avatar
    VIP Member
    Join Date
    Sep 2007
    Location
    Tambun-Bekasi
    Posts
    860
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    itu biasanya terjadi karena koneksi dari PC yang menjalankan winbox dengan pc running MKT disconnect jaringannya.
    coba diperiksa :
    1. LAN Card masing-masing PC, apakah masih OK?
    2. Cek Perkabelannya, OK juga gak?
    3. Coba lihat MKT-nya langsung, trus liat lognya, biasanya terekam apa masalahnya (tapi gak komplet sich..), sambil dipantengin trus apa MKT-nya juga stabil...mungkin aja hardware yang anda punya ada yg bermasalah?

  4. #4
    Status
    Offline
    reciel's Avatar
    Newbie
    Join Date
    Feb 2008
    Location
    Tambun - Bekasi
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    CIPpp kk MeNuJu tKp doLo.........

  5. #5
    Status
    Offline
    sy4ms_4's Avatar
    Member Senior
    Join Date
    Jan 2008
    Location
    Bantul, Ngayogyokarto Hadiningrat
    Posts
    468
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Biasakanlah menggunakan IP ADDRESS (KODE POS) untuk login melalui WINBOX.
    Soale saya sering LOGIN pake MAC ADDRESS selalu diskonek. Tapi ada juga yg konek mulus lus ...... lebih aman mah pake IP ADDRESS. Lebih pasti, karena pak pos-nya tidak perlu tanya kesana kemari Click here to enlarge

  6. #6
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    koq gw login pake mac address aman2 aja yak ? pdhl pake yg 2.9.27

  7. #7
    Status
    Offline
    reciel's Avatar
    Newbie
    Join Date
    Feb 2008
    Location
    Tambun - Bekasi
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Berarti kL aku login pake ip address,,,

    pas rU install mikrotik'a aku lgs setting ip nya dunnn...

    ia ci aku lom coba login pake ip rU pake mac aJhhh...

    mLm iNn praKteK,huhuhuhuhu....

  8. #8
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    @TS
    Tes ping aja dolo dari komputer client ke mikrotik, bro. Ada RTOnya ga? Click here to enlarge

  9. #9
    Status
    Offline
    reciel's Avatar
    Newbie
    Join Date
    Feb 2008
    Location
    Tambun - Bekasi
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kk aku udh bisa konek ke mikrotik lwat winbox,,,,

    tp aku masih blm bisa konek lwat web

    lan nya udh jalan,,,,

    trus internetnya jg gk konek

    aku ikutin tutor yg ini kk...

    --14 langkah instalasi miktotik pakai speedy--

    /ip address add interface=ether1 address = 192.168.1.2 netmask= 255.255.255.0
    /ip address add interface=ether2 address = 192.168.0.1 netmask= 255.255.255.0
    /interface print
    /inteface set 0 name=”Public”
    /inteface set 1 name=”Lan”
    /ip route add gateway=192.168.0.1
    /ip dns set primary-dns=203.134.0.155 secondary-dns=202.134.2.5
    /ip dns set allow-remote-requests=yes
    /ip firewall nat add chain=srcnat out-inteface=Public action=masquerade
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=3128 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 action=redirect to-ports=8080
    /ip pool add name=”dhcp-pool” ranges=192.168.0.1-192.168.0.29
    /ip dhcp-server add name=”dhcp1″ inteface=LAN address-pool=”dhcp-pool” lease-time=3d
    /ip dns set allow-remote-requests=yes
    /ip firewall nat add chain=srcnat out-inteface=Public action=masquerade
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=3128 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 action=redirect to-ports=8080

    trus setingan di client'a aph kk??

    mohon pencerahannn...!!

  10. #10
    Status
    Offline
    sum14rdi's Avatar
    VIP Member
    Join Date
    Sep 2007
    Location
    Tambun-Bekasi
    Posts
    860
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by reciel Click here to enlarge
    /inteface set 0 name=”Public”
    /inteface set 1 name=”Lan”
    /ip route add gateway=192.168.0.1
    /ip route add gateway=... diisi ip modem speedy

    trus setiap klien diisi gateway dan dns-nya pake ip mikrotik....

  11. #11
    Status
    Offline
    reciel's Avatar
    Newbie
    Join Date
    Feb 2008
    Location
    Tambun - Bekasi
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ho oh Kk bnEr kek gtuw td mlm aku pasangnya terbaik,wkwkkwkw....

    Btw Nak tambun yacHhh om,Tambun'a dMn cz aku kn jg naK tambun.wkwkwkk...*PiZz

  12. #12
    Status
    Offline
    t3rm's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Posts
    665
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    koq gw login pake mac address aman2 aja yak ? pdhl pake yg 2.9.27


    Iya aman, konek nya point to point yaa ..
    Click here to enlarge

    kalau jaringan nya crowded lebih banyak putusnya daripada nyambungnya ..

  13. The Following User Says Thank You to t3rm For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ask:" tanya ttg web proxy....dan cache...
    By adiel.nopria in forum General Networking
    Replies: 25
    Last Post: 25-05-2013, 07:54
  2. Replies: 2
    Last Post: 06-02-2008, 14:49

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •