Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 3 FirstFirst 123 LastLast
Results 16 to 30 of 33
  1. #16
    Status
    Offline
    r_hasyim's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    orang kyk gini jgn dibantu..kg tau diri

  2. #17
    Status
    Offline
    b4mb5's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlarge
    damai itu indah.. peace ya..

  3. #18
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    ah jadi males mau ikut nimbrung jawab, takut ga diterima malah kena omelan
    padahal dah mau meluangkan waktu (+tenaga) buat mencet keyboard nulis reply.

  4. #19
    Status
    Offline
    opiceboy's Avatar
    Member
    Join Date
    Oct 2008
    Posts
    219
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    ah jadi males mau ikut nimbrung jawab, takut ga diterima malah kena omelan
    padahal dah mau meluangkan waktu (+tenaga) buat mencet keyboard nulis reply.
    ini seh pelan tapi dalem Click here to enlarge

  5. #20
    Status
    Offline
    qidek2's Avatar
    Baru Gabung
    Join Date
    Dec 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    HADEH masih aja ada yang kayak gini, minta bantu tapi pas di kasih saran malah ngebentak, kan yang lain belum tau kalo situ ahli external proxy

    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

    beneran udah di search??? di FMI ini komplit loh, ane setiap nyari tutor selalu neme, kalo g gitu ya tanya tapi ya sopan, soalnya nanya bukan jawab

    saran ane di mangle aja tiap paketnya, pake l7 juga

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="-=L7 Zynga=-" disabled=\
    no layer7-protocol=zynga new-connection-mark="-=zynga=-" passthrough=yes
    add action=mark-packet chain=prerouting comment="L7 Zynga -> UP" disabled=no \
    layer7-protocol=zynga new-packet-mark=games_up passthrough=no
    add action=mark-packet chain=postrouting comment="L7 Zynga -> DOWN" \
    connection-mark="-=zynga=-" disabled=no new-packet-mark=games_down \
    out-interface=lokal passthrough=no
    add action=mark-connection chain=prerouting comment="apps.fb -> conn" \
    disabled=no dst-port=80 layer7-protocol=apps.fesbuk new-connection-mark=\
    ~fEsBuk~ passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="apps.fb -> UP" disabled=no \
    dst-port=80 layer7-protocol=apps.fesbuk new-packet-mark=fesbuk_up \
    passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Game FB -> UP" disabled=no \
    layer7-protocol=crowdstar.com new-packet-mark=games_up passthrough=no
    add action=mark-packet chain=postrouting comment="Game FB -> DOWN" disabled=\
    no layer7-protocol=crowdstar.com new-packet-mark=games_down passthrough=\
    no
    add action=mark-packet chain=prerouting comment="Game FB -> UP" disabled=no \
    layer7-protocol=ninjasaga.com new-packet-mark=games_up passthrough=no
    add action=mark-packet chain=postrouting comment="Game FB -> DOWN" disabled=\
    no layer7-protocol=ninjasaga.com new-packet-mark=games_down passthrough=\
    no
    add action=mark-packet chain=prerouting comment="Game FB -> UP" disabled=no \
    layer7-protocol=mafiawars.com new-packet-mark=games_up passthrough=no
    add action=mark-packet chain=postrouting comment="Game FB -> DOWN" disabled=\
    no layer7-protocol=mafiawars.com new-packet-mark=games_down passthrough=\
    no
    add action=mark-connection chain=prerouting comment=".ak.fbcdn.net -> conn" \
    disabled=no layer7-protocol=fbcdn new-connection-mark=~fEsBuk~ \
    passthrough=yes
    add action=mark-packet chain=prerouting comment=".ak.fbcdn.net -> UP" \
    disabled=no layer7-protocol=fbcdn new-packet-mark=fesbuk_up passthrough=\
    no
    add action=mark-connection chain=prerouting comment="fb.com -> conn" \
    disabled=no layer7-protocol=fesbuk new-connection-mark=~fEsBuk~ \
    passthrough=yes
    add action=mark-packet chain=prerouting comment="fb.com -> UP" disabled=no \
    layer7-protocol=fesbuk new-packet-mark=fesbuk_up passthrough=no
    add action=mark-packet chain=output comment="fb.com -> DOWN" connection-mark=\
    ~fEsBuk~ disabled=no new-packet-mark=fesbuk_down out-interface=lokal \
    passthrough=no
    add action=mark-packet chain=postrouting comment="fb.com -> DOWN" disabled=no \
    layer7-protocol=fbcdn new-packet-mark=fesbuk_down out-interface=lokal \
    passthrough=no
    add action=mark-packet chain=postrouting comment="fb.com -> DOWN" disabled=no \
    layer7-protocol=fesbuk new-packet-mark=fesbuk_down out-interface=lokal \
    passthrough=no


    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=++Browsing++ disabled=no \
    dst-port=80,443,21 new-connection-mark=++Browsing++ passthrough=yes \
    protocol=tcp
    add action=mark-packet chain=prerouting comment=http_up disabled=no dst-port=\
    80,443,21 in-interface=!Starcom new-packet-mark=http_up passthrough=no \
    protocol=tcp
    add action=mark-packet chain=postrouting comment=dl_down connection-bytes=\
    262146-4294967295 connection-mark=++Browsing++ disabled=no \
    new-packet-mark=dl_down passthrough=no protocol=tcp time=\
    9h-21h,sun,mon,tue,wed,thu,fri,sat
    add action=mark-packet chain=postrouting comment="http_down post" \
    connection-mark=++Browsing++ disabled=no new-packet-mark=http_down \
    passthrough=no

    NAT nya biasa aja

    /ip firewall nat
    add action=redirect chain=dstnat comment=squidbox disabled=no dst-address=\
    !192.168.1.250 dst-port=80,3128,8080 protocol=tcp to-ports=8081

  6. #21
    Status
    Offline
    ndasjowo's Avatar
    Member
    Join Date
    Mar 2010
    Location
    Boyolali - Solo - Sragen
    Posts
    267
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Modyar koe ...
    dikasih mangle L7-protocol tp gak di kasih regex layer 7 nya ....

    tpk kayaknya gak masalah ....
    soale yang di kasih kan ahli regex meregex di external proxy ....

  7. #22
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by andi_pettaruka Click here to enlarge
    bukan memaksakan diri tetapi mengirit!!
    karena warnet hanya 6 client, dan budget terbatas...
    apa lagi speknya external yg butuh budget gede!

    klo hanya dgn internal proxy kan cuma butuh memori yg 1-2GB aja + HDD 40-80 GB
    untuk chache seperti yg sy bilang di atas....Click here to enlarge
    kalo untuk mengirit dana kok beli DOM ya
    mendingan beli RB750/G
    PC bs di jadikan proxy external

    Click here to enlargeClick here to enlarge

  8. #23
    Status
    Offline
    yoselolo's Avatar
    Calon Member
    Join Date
    Dec 2009
    Posts
    81
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    kalo untuk mengirit dana kok beli DOM ya
    mendingan beli RB750/G
    PC bs di jadikan proxy external

    Click here to enlargeClick here to enlarge
    yoa,,DOM aja yg level 3 udah 700an apa ya,,RB 750 cuma 400 rebuan , langsung colok langsung joss ..

  9. #24
    Status
    Offline
    ferina's Avatar
    Newbie
    Join Date
    Nov 2009
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yoselolo Click here to enlarge
    yoa,,DOM aja yg level 3 udah 700an apa ya,,RB 750 cuma 400 rebuan , langsung colok langsung joss ..
    DOM Gak ada yang level 3 Bos..Click here to enlarge

  10. #25
    Status
    Offline
    agam atjoeng's Avatar
    Baru Gabung
    Join Date
    May 2010
    Location
    Medan
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    yang agan babang punya tuh pake, bisa koq dah try .....

    ---------- Post added at 08:51 ---------- Previous post was at 08:50 ----------

    betol betol betol .... setuju bang electrix_85, salah set kayaknya ....

  11. #26
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    ah jadi males mau ikut nimbrung jawab, takut ga diterima malah kena omelan
    padahal dah mau meluangkan waktu (+tenaga) buat mencet keyboard nulis reply.
    hihiihi serem ah reply di thread ini, dibantuin bukannya dikasih Click here to enlarge malah di kasarin para juragan disini.

    minta maaf dulu gih dari pada posting selanjutnya ga ditanggepin. Click here to enlarge

  12. #27
    Status
    Offline
    triadisantoso's Avatar
    Member
    Join Date
    May 2010
    Location
    Lampung, Indonesia
    Posts
    199
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ngk dukung A atau B, tapi ada benernya yg di katakan TS , dia tanya apa di jawab apa... kecuali TS minta saran gimana baiknya...
    hanya masukan , maaf klo salah2 kata... Click here to enlarge

  13. #28
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya cuma bisa Click here to enlarge

  14. #29
    Status
    Offline
    antomoreng's Avatar
    Member
    Join Date
    Feb 2010
    Location
    Pontianak, Indonesia, Indonesia
    Posts
    243
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kayak di forum jejak pendapat ajah...santai aja bro...ilmu itu mahal...tapi ilmu itu murah kalo barter (you help me+me help you = i need you) itu istilah matematiknya....wakakakka...
    hanya itu yg ada di dadaku, dulu garuda, sekarang garudanya udah kabur...heh

  15. #30
    Status
    Offline
    yowist's Avatar
    Newbie
    Join Date
    Nov 2011
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by babang Click here to enlarge
    coba begini aja,

    /ip firewall nat
    add chain=dstnat in-interface=Local protocol=tcp dst-port=80 dst-address-list=facebook action=redirect to-ports=8080

    buat kolek ip facebook ama poker

    /ip firewall filter
    add chain=forward in-interface=Local content=facebook.com action=add-dst-to-address-list address-list=facebook
    address-list-timeout=0s
    add chain=forward in-interface=Local content=fbcdn.net action=add-dst-to-address-list address-list=facebook
    address-list-timeout=0s
    add chain=forward in-interface=Local content=poker.static.zynga.com action=add-dst-to-address-list
    address-list=facebook address-list-timeout=0s

    semoga membantu.
    boleh juga nih...
    cobain ah Click here to enlarge

 

 
Page 2 of 3 FirstFirst 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [OPTIMALISASI] Texas HoldEm Poker and Facebook mania
    By uburcumi in forum QOS & Traffic Shaping
    Replies: 391
    Last Post: 09-05-2014, 17:44
  2. [ASK] IP Address Facebook Poker
    By indifferentials in forum Beginner Basics
    Replies: 9
    Last Post: 14-07-2010, 09:32
  3. Buat proritas facebook dan poker (game FB)
    By smithmario in forum General Networking
    Replies: 5
    Last Post: 09-07-2010, 12:39
  4. Nano station mem-bypass blokiran proxy internal mikrotik
    By achim in forum Wireless Networking
    Replies: 12
    Last Post: 17-10-2009, 14:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •