Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    awanbiru2007's Avatar
    Calon Member
    Join Date
    Jan 2010
    Posts
    73
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0

    [ASK]Trafic HIT nya LOSS Kenapa???

    salam, saya punya setting mangle seperti dibawah ini

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="" disabled=no \
    new-connection-mark=direct-conn passthrough=yes src-address=192.168.0.0/24
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    direct-conn disabled=no new-packet-mark=direct-packet passthrough=no
    add action=mark-packet chain=output comment="" disabled=no tos=4 \
    new-packet-mark=hit-packet passthrough=no
    add action=mark-packet chain=output comment="" disabled=no tos=!4 \
    new-packet-mark=miss-packet passthrough=no
    tetapi untuk

    add action=mark-packet chain=output comment="" disabled=no tos=4 \
    new-packet-mark=hit-packet passthrough=no
    kok gak ada counter byte nya ya....???? apa ada yang salah???
    Click here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    ch4rli3's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Itu menggunakan proxy internal mikrotik?

    coba cek status proxy hit nya dan hdd yg di gunakan apa tercounter dan berfungsi dg baik..
    coba paparkan di sini..

  3. #3
    Status
    Offline
    sum14rdi's Avatar
    VIP Member
    Join Date
    Sep 2007
    Location
    Tambun-Bekasi
    Posts
    860
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    coba urutan mangle nya di tata ulang
    1
    add action=mark-packet chain=output comment="" disabled=no tos=4 \
    new-packet-mark=hit-packet passthrough=no
    2
    add action=mark-connection chain=prerouting comment="" disabled=no \
    new-connection-mark=direct-conn passthrough=yes src-address=192.168.0.0/24
    add action=mark-packet chain=prerouting comment="" connection-mark=\
    direct-conn disabled=no new-packet-mark=direct-packet passthrough=no
    3
    add action=mark-packet chain=output comment="" disabled=no tos=!4 \
    new-packet-mark=miss-packet passthrough=no
    CMIIW Click here to enlarge

  4. #4
    Status
    Offline
    awanbiru2007's Avatar
    Calon Member
    Join Date
    Jan 2010
    Posts
    73
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    @ kk ch4rli3's = pake internal proxy, hit nya jalan sih.... cuma mangle belum
    [admin@MikroTik] > /ip web-proxy print
    enabled: yes
    src-address: 0.0.0.0
    port: 8080
    hostname: "proxy"
    transparent-proxy: yes
    parent-proxy: 0.0.0.0:0
    cache-administrator: "ADMIN_GAUL"
    max-object-size: 4096KiB
    cache-drive: system
    max-cache-size: unlimited
    max-ram-cache-size: unlimited
    status: running
    reserved-for-cache: 30256128KiB
    reserved-for-ram-cache: 2048KiB
    @kk sum14rdi's =Seeppp makasih kk, saya coba dulu y Click here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. <ask> kenapa ya pppoe saya suka putus dan loss
    By BestThinkers in forum Wireless Networking
    Replies: 5
    Last Post: 26-01-2010, 12:03
  2. Masalah DNS pada pemisahan trafic IIX & International
    By aradea in forum General Networking
    Replies: 2
    Last Post: 18-03-2009, 13:48
  3. program mig33 bikin trafic sering bgd rto
    By gita_cu8 in forum Beginner Basics
    Replies: 11
    Last Post: 16-11-2008, 14:37
  4. Replies: 3
    Last Post: 08-11-2007, 12:57
  5. Bagaimana Set Trafic Local
    By milocrew in forum Beginner Basics
    Replies: 2
    Last Post: 19-09-2007, 07:47

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •