Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 7 FirstFirst ... 23456 ... LastLast
Results 46 to 60 of 96
  1. #46
    Status
    Offline
    iesien22's Avatar
    Calon Member
    Join Date
    Apr 2009
    Location
    Bandung
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by check Click here to enlarge
    Mas, pake pcc yang dari mikrotik indonesia?
    Saya pake metode pcc dari situ..
    tak gabungin sama connection mark n routing mark dari yang saya baca2 disini, kok ga mau jalan ya?
    PB-nya tetep kebaca ilegal..
    kadang juga susah buat login..

    muncul loginnya, pas enter setelah masukin id sama pass, nyangkut lumayan lama..
    abis tu muncul "gagal konek ke server"..
    halah..
    pusiinng
    dah seminggu kerjain ginian, ga kelar2..
    Click here to enlarge

    ga enak sama yang punya warnet..
    maklum, ane masih belajar juga soalnya, masih nyubi (banget)..
    Click here to enlarge

    thanks before ya bos..
    klo gw sih pake sperti ini mas:
    keterangan
    ----------
    interface :
    1. Lokal
    2. Speedy-1
    3. Speedy-2

    ip modem
    Speedy-1 = 10.112.0.1
    Speedy-2 = 10.111.0.1

    --------------------------------------------------------------------------------
    /ip address
    add address=192.168.88.1/24 network=192.168.88.0 broadcast=192.168.88.255 interface=Lokal
    add address=10.112.0.2/24 network=10.112.0.0 broadcast=10.112.0.255 interface=Speedy-1
    add address=10.111.0.2/24 network=10.111.0.0 broadcast=10.111.0.255 interface=Speedy-2

    /ip firewall mangle
    add action=mark-connection chain=input comment="NEW Load Balance" connection-state=new disabled=no in-interface=Speedy-1 new-connection-mark=ADSL-1 passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new disabled=no in-interface=Speedy-2 new-connection-mark=ADSL-2 passthrough=yes

    add action=mark-routing chain=output comment="" connection-mark=ADSL-1 disabled=no new-routing-mark=jalur-1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-2 disabled=no new-routing-mark=jalur-2 passthrough=no

    add action=mark-connection chain=prerouting comment="" disabled=no dst-address-type=!local in-interface=Lokal new-connection-mark=ADSL-1 passthrough=yes per-connection-classifier=both-addresses-and-ports:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no dst-address-type=!local in-interface=Lokal new-connection-mark=ADSL-2 passthrough=yes per-connection-classifier=both-addresses-and-ports:2/1

    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-1 disabled=no in-interface=Lokal new-routing-mark=jalur-1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-2 disabled=no in-interface=Lokal new-routing-mark=jalur-2 passthrough=yes

    /ip firewall nat
    add chain=srcnat action=masquerade out-interface=Speedy-1 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=Speedy-2 comment="" disabled=no

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.112.0.1 routing-mark=jalur-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.111.0.1 routing-mark=jalur-2

    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.111.0.1
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=10.112.0.1
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=10.111.0.1

    sumber modifikasi dari tutorialnya akang . cuma ppoe di modem dan cuma 2 line speedy...

  2. #47
    Status
    Offline
    KiyuzA's Avatar
    Member Senior
    Join Date
    Apr 2010
    Posts
    422
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    numpang nyimak aja

  3. #48
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    izin nyimak aj ...maklum masih nubitos alias kertos.....

    habis mau komentar gak ngerti ap2.....

    wkwkwk.......wkwkwkkw//

    Click here to enlarge

  4. #49
    Status
    Offline
    pinuxer's Avatar
    Newbie
    Join Date
    Mar 2008
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    hmmm....

    nunggu settingan yang bener2 jalan ah... pusing utak uatik dari kemaren gagal terus.....Click here to enlargeClick here to enlarge

  5. #50
    Status
    Offline
    pinuxer's Avatar
    Newbie
    Join Date
    Mar 2008
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    sip....

    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    Scan ip lewat port yg di pakai Point blank dan Poker

    chain=forward action=add-dst-to-address-list protocol=tcp
    address-list=Poker + PB address-list-timeout=0s dst-port=843
    chain=forward action=add-dst-to-address-list protocol=tcp
    address-list=Poker + PB address-list-timeout=0s dst-port=9339
    chain=forward action=add-dst-to-address-list protocol=tcp
    address-list=Poker + PB address-list-timeout=0s dst-port=39190
    chain=forward action=add-dst-to-address-list protocol=udp
    address-list=Poker + PB address-list-timeout=0s dst-port=40000-40010

    Click here to enlarge

    Hasil Tangkapan nya setelah beberapa hari

    Click here to enlarge



    liat hasilnya di address list semakin banyak yg main semakin cepet ip yg terkumpul

    ;;; ROUTE CONNECTION GAME ONLINE
    chain=prerouting action=mark-routing new-routing-mark=routing-PB
    dst-address=Poker + PB passthrough=no in-interface=Lokal connection- mark=Game

    ip route

    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0
    gateway=Telkom routing-mark="Poker + PB" scope=30 target-scope=10

    Click here to enlarge

    Sampe sekarang dah ga terdeteksi illegal lagi Click here to enlarge

    cmiiw...Click here to enlarge

    info :

    Load balance NTH + Ext Proxy
    Speedy 2 Mb + 1 Mb
    sementara saya coba settingan ini lancar.... thx om doni... Click here to enlargeClick here to enlargeClick here to enlarge

  6. The Following User Says Thank You to pinuxer For This Useful Post:


  7. #51
    Status
    Offline
    dna09's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wew , sekeripnya mirip apa punya ane , tapi list IP nya baru tau kalo dapet nya bisa dari cara gitu yak ... heheheh .... , ijin pake tutornya om ... Click here to enlarge

  8. #52
    Status
    Offline
    dedesuhendar's Avatar
    Baru Gabung
    Join Date
    May 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    aduh kok jadi sepii Click here to enlarge, para suhu tolongin dunk.....Click here to enlarge

  9. #53
    Status
    Offline
    wakumbaba's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    192
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pinuxer Click here to enlarge
    nunggu settingan yang bener2 jalan ah... pusing utak uatik dari kemaren gagal terus.....Click here to enlargeClick here to enlarge
    idem om... Click here to enlarge

  10. #54
    Status
    Offline
    wakumbaba's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    192
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hmm... kenapa mesti mainan port yah...
    kan di mikrotik dah di sedian nice.rsc

    kira" dengan ada nya nice.rsc tersebut bisa gak yahh.. kalo ip yg masuk ke nice itu kiita larikan ke WAN1 ???

    andaikata bisa kira" solusi untuk pb ilegal ini bisa terselesaikan gak ?

    maaf kalo banyak cakap.. maklum nubie...
    mohon bimbingan para suhu...

    bagi kawan" yg sudah sukses dengan solusi ini .. boleh donk mita tutor nya Click here to enlarge

  11. #55
    Status
    Offline
    waverider's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    settingan dari om doni dah mantep kok krn PB niy game manjaClick here to enlarge

    sementara ini settingan saya

    route game ( termasuk PB dan game iix lainnya ) menggunakan LINK 1
    route browser ( termasuk poker dsbnya ) menggunakan LINK 2

    kalau dicampur dengan nice.rsc harus banyak embel2 manglenya lagi supaya batasi download apabila mendownload file dari situs iix(kan kasian yang maen game niy kalo ada yg donload)

    kalau menurut teory PCC Click here to enlarge

    PCC matcher will allow you to divide traffic into equal streams with ability to keep packets with specific set of options in one particular stream (you can specify this set of options from src-address, src-port, dst-address, dst-port)

    nah ini saya lagi coba2 namun kadang sukses kadang gagal untuk game PB menggunakan PCC, begitu 15 user online PB , sisanya kadang terbentur di illegal dan server penuh...Click here to enlargemasih mencoba dan mencoba terusClick here to enlarge

    kalau ada yang bisa sukses menggunakan teknik pcc untuk PB plizz di share...

  12. #56
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking

    hmmmmm.......


    saya punya solusi PB
    saya tau kenapa bs begitu
    bayar 300rb


    Click here to enlarge

  13. #57
    Status
    Offline
    unlockmodem's Avatar
    Member
    Join Date
    Dec 2009
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    hmmmmm.......


    saya punya solusi PB
    saya tau kenapa bs begitu
    bayar 300rb


    Click here to enlarge
    waduh koq jadi komersil Click here to enlarge

  14. #58
    Status
    Offline
    wakumbaba's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    192
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    hmmmmm.......


    saya punya solusi PB
    saya tau kenapa bs begitu
    bayar 300rb


    Click here to enlarge
    wasyah... apa masih ada bayar membayar ?

  15. #59
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hahhahah just kidding Click here to enlarge


    perlu di perhatikan port PB

    tcp 49100 = pertama kali login pendeteksian IP
    tcp 39190 , udp 40000-40010 = waktu game play


    sebaiknya semua di arahkan ke gateway yg sama

    Last edited by adiputrolds; 22-05-2010 at 12:42.

  16. The Following User Says Thank You to adiputrolds For This Useful Post:


  17. #60
    Status
    Offline
    wakumbaba's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    192
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    hahhahah just kidding Click here to enlarge


    perlu di perhatikan port PB

    tcp 49100 = pertama kali login pendeteksian IP
    tcp 39190 , udp 40000-40010 = waktu game play


    sebaiknya semua di arahkan ke gateway yg sama

    sip masukanya gan.. Click here to enlarge
    tcp 49100 = pertama kali login pendeteksian IP <-- ini dia nih... biar gak ilegal Click here to enlarge

    jangan bosan" tuk share di forum ini Click here to enlarge

 

 
Page 4 of 7 FirstFirst ... 23456 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Tanya masalah IP
    By hudata in forum General Networking
    Replies: 3
    Last Post: 27-06-2010, 20:49
  2. Masalah RB 411
    By hymura in forum General Networking
    Replies: 16
    Last Post: 11-03-2010, 16:03
  3. Tanya Masalah Keamanan Hotspot
    By BestThinkers in forum Wireless Networking
    Replies: 16
    Last Post: 14-02-2010, 21:53
  4. tanya masalah pppoe
    By rj-45 in forum Beginner Basics
    Replies: 7
    Last Post: 15-01-2009, 09:52
  5. tanya masalah priority
    By rendyka in forum General Networking
    Replies: 4
    Last Post: 04-03-2008, 17:12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •