Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 13 of 13
  1. #1
    Status
    Offline
    aan2873wo's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [tolong bantuin] memprioritaskan bandwith

    para master-master mikrotik mohon bimbingannya y Click here to enlarge

    kasusnya begini : saya ingin prioritaskan client yg bermain POKER, gimana caranya, jadi kalau ada yg loading poker dia menjadi prioritas no 1 dibanding dengan yg browsing-browsing, kira-kira bisa gak ngasi prioritas / URL....Click here to enlarge

  2. #2
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aan2873wo Click here to enlarge
    para master-master mikrotik mohon bimbingannya y Click here to enlarge

    kasusnya begini : saya ingin prioritaskan client yg bermain POKER, gimana caranya, jadi kalau ada yg loading poker dia menjadi prioritas no 1 dibanding dengan yg browsing-browsing, kira-kira bisa gak ngasi prioritas / URL....Click here to enlarge
    mampir di sini


  3. #3
    Status
    Online
    monkeydedragon's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    293
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    ini mau ngasih jatah BW apa gmn kalo msalah proritas yg terkecil yg di utamakan prioritas kalo gak salah 1-8 dan angka terkecil itu yg utama... masukin aja di rule queue yaa.....

  4. #4
    Status
    Offline
    aan2873wo's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by monkeydedragon Click here to enlarge
    ini mau ngasih jatah BW apa gmn kalo msalah proritas yg terkecil yg di utamakan prioritas kalo gak salah 1-8 dan angka terkecil itu yg utama... masukin aja di rule queue yaa.....
    mau kasi prioritas untuk yg maen poker supaya ndak putus-puts, masalanya poker + game ada 10 unit dengan bw 512.
    supaya k 2"ny bsa berjalan bersaam dengan lancar...
    ada gak solusi prioritaskan poker daripada game.

    gimana menrt para master.Click here to enlarge

  5. #5
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aan2873wo Click here to enlarge
    mau kasi prioritas untuk yg maen poker supaya ndak putus-puts, masalanya poker + game ada 10 unit dengan bw 512.
    supaya k 2"ny bsa berjalan bersaam dengan lancar...
    ada gak solusi prioritaskan poker daripada game.

    gimana menrt para master.Click here to enlarge
    neh di pioritaskan

    /queue tree
    add name="Poker" parent=global-out packet-mark=Poker_oke limit-at=0 \
    queue=default priority=1 max-limit=700000 burst-limit=0 burst-threshold=0 \
    burst-time=0s

  6. The Following 2 Users Say Thank You to putra_maiwa For This Useful Post:


  7. #6
    Status
    Online
    monkeydedragon's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    293
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    neh di pioritaskan

    /queue tree
    add name="Poker" parent=global-out packet-mark=Poker_oke limit-at=0 \
    queue=default priority=1 max-limit=700000 burst-limit=0 burst-threshold=0 \
    burst-time=0s
    nah tuu dah di kasih tu ma master tetep semgat brooo sama-sama belajar kita ok .... ngakak dolo liat avatar maiwa...Click here to enlarge

  8. #7
    Status
    Offline
    aan2873wo's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by monkeydedragon Click here to enlarge
    nah tuu dah di kasih tu ma master tetep semgat brooo sama-sama belajar kita ok .... ngakak dolo liat avatar maiwa...Click here to enlarge

    makasih para master yg sudi membantu....
    tar d cobain dulu scripnya.....


    kira-kira mampu gak game same browsing d gabung pake 1 line paket warnet, tolong kasi masukan para master....Click here to enlarge

  9. #8
    Status
    Online
    monkeydedragon's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    293
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aan2873wo Click here to enlarge
    makasih para master yg sudi membantu....
    tar d cobain dulu scripnya.....


    kira-kira mampu gak game same browsing d gabung pake 1 line paket warnet, tolong kasi masukan para master....Click here to enlarge
    bisaaa tapi yg download di tekenn kalo mau keren lagi ya proxy hemad BW boss.. di gabung pun tak apa..... dah banyak tutor ya di cari dolo ok..Click here to enlarge

  10. #9
    Status
    Offline
    fals99's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    46
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    neh di pioritaskan

    /queue tree
    add name="Poker" parent=global-out packet-mark=Poker_oke limit-at=0 \
    queue=default priority=1 max-limit=700000 burst-limit=0 burst-threshold=0 \
    burst-time=0s
    mangle nya gmna gan??Click here to enlarge

  11. #10
    Status
    Online
    monkeydedragon's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    293
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fals99 Click here to enlarge
    mangle nya gmna gan??Click here to enlarge
    ;;; FB Mania
    chain=prerouting protocol=tcp dst-port=80 dst-address-list=IPFB
    action=mark-connection new-connection-mark=FB Mania passthrough=yes

    chain=prerouting connection-mark=FB Mania action=mark-packet
    new-packet-mark=FB-Poker Mania passthrough=no

    tu bos manggle nya...Click here to enlarge

    by:uburcumi

  12. #11
    Status
    Offline
    alfzae's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mas klo pake MK V.4.4 rb.450 sama ga ya...
    beri penjelasan dung, maklum nih mash belajar juga... Click here to enlarge

  13. #12
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by alfzae Click here to enlarge
    mas klo pake MK V.4.4 rb.450 sama ga ya...
    beri penjelasan dung, maklum nih mash belajar juga... Click here to enlarge
    silakan di baca2 dulu tutorial nya..
    semua mikrotik mau versi apapun sama, yg penting maksud dari rule di pahami..
    jgn hanya modal copas saja,.. biar versi apapun klo rule tdk di pahami ga bakalan
    konek ke otak! Click here to enlarge

  14. #13
    Status
    Offline
    alfzae's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ok, saya akan coba lage...
    thank's atas jawabannya...

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Tolong bantuin aku.....
    By rielove in forum General Networking
    Replies: 8
    Last Post: 09-12-2009, 08:19
  2. Replies: 10
    Last Post: 27-10-2009, 23:52
  3. tolong! bantuin ya abang² sekalian
    By boyyohaa in forum Beginner Basics
    Replies: 13
    Last Post: 13-05-2009, 11:48
  4. tolong bantuin mangle plss
    By earthlink in forum General Networking
    Replies: 10
    Last Post: 30-06-2008, 19:19
  5. Replies: 4
    Last Post: 01-11-2007, 02:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •