Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    lubican's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    2 login page yg berbeda

    para suhu, nubie kesulitan bikin 2 login page yg berbeda dlm satu rb750 buat 3 APClick here to enlarge mohon pencerahannyaClick here to enlarge

  2. #2
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kurang jelas maksudnya...Click here to enlarge

    apa 2 login page jalan bersamaan atau buat 2 dgn yg satu sebagai cadangan???

    coba ente jelasin lbh detail...

  3. #3
    Status
    Offline
    vzouh's Avatar
    Member Super Senior
    Join Date
    Jun 2009
    Location
    Solo-Sragen PP
    Posts
    682
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lubican Click here to enlarge
    para suhu, nubie kesulitan bikin 2 login page yg berbeda dlm satu rb750 buat 3 APClick here to enlarge mohon pencerahannyaClick here to enlarge

    upload 2 login page file... trus bikin 2 profil hotspot (atau sesuai selera) trus tiap profil tentuin file webnya masing2 Click here to enlarge

  4. #4
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by lubican Click here to enlarge
    para suhu, nubie kesulitan bikin 2 login page yg berbeda dlm satu rb750 buat 3 APClick here to enlarge mohon pencerahannyaClick here to enlarge
    Tinggal dibedain aja di html-directorynya.
    /ip hotspot profile set default dns-name="" hotspot-address=0.0.0.0 html-directory=[directory1] http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no use-radius=no

    /ip hotspot profile set default dns-name="" hotspot-address=0.0.0.0 html-directory=[directory2] http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no use-radius=no

  5. The Following 2 Users Say Thank You to xeon For This Useful Post:


  6. #5
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    SIpp deh tuts nya om Xeon... Click here to enlarge Click here to enlarge

  7. #6
    Status
    Offline
    lubican's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    problem solved case closed, THANK'S A LOT SUHU XEONClick here to enlargeClick here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Share Design Login Page Hotspot
    By kurei in forum HotSpot, The Dude & User Manager
    Replies: 960
    Last Post: 23-09-2016, 19:59
  2. Editing Hotspot login Page
    By fooman in forum HotSpot, The Dude & User Manager
    Replies: 97
    Last Post: 28-06-2016, 11:41
  3. user login page mikrotik 2.9.27
    By irfan in forum Beginner Basics
    Replies: 4
    Last Post: 26-10-2012, 17:18
  4. Replies: 15
    Last Post: 24-01-2012, 14:18
  5. [ASK] Cara ngebuat Login Page
    By indifferentials in forum HotSpot, The Dude & User Manager
    Replies: 10
    Last Post: 15-02-2010, 08:19

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •