Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21
  1. #16
    Status
    Offline
    atut's Avatar
    Member
    Join Date
    Aug 2012
    Posts
    154
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    thanks banyak yaa bro2 dan agan2 yang sudah reply... makasih

    case ini sudah saya solved sejak 2 minggu lalu...

  2. #17
    Status
    Offline
    ekopde's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Location
    Semarang
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by atut Click here to enlarge
    thanks banyak yaa bro2 dan agan2 yang sudah reply... makasih

    case ini sudah saya solved sejak 2 minggu lalu...
    sharing dong step2nya gan

  3. #18
    Status
    Offline
    zukianto's Avatar
    Newbie
    Join Date
    Apr 2013
    Location
    Jakarta Barat
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ekopde Click here to enlarge
    sharing dong step2nya gan
    seperti ini mas bro, maaf para suhu ijin ya?..

    /ip firewall address list
    add address=10.10.10.0/24 list=DIVISI A (local) statis
    add address=20.20.20.0/24 list=DIVISI B (local) dhcp

    /ip fi ma
    add chain=prerouting action=accept src-address=10.10.10.0/24 dst-address-list=DIVISI B comment=""
    add chain=prerouting action=accept src-address=20.20.20.0/24 dst-address-list=DIVISI A comment=""

    /ip fi nat
    add chain=srcnat action=masquerade src-address-list=DIVISI B dst-address-list=DIVISI A comment="DIVISI A DAN B"

    jika tidak ingin sharing antar ip beda segmen disable aja NAT nya

  4. #19
    Status
    Offline
    eki.doank's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by zukianto Click here to enlarge
    seperti ini mas bro, maaf para suhu ijin ya?..

    /ip firewall address list
    add address=10.10.10.0/24 list=DIVISI A (local) statis
    add address=20.20.20.0/24 list=DIVISI B (local) dhcp

    /ip fi ma
    add chain=prerouting action=accept src-address=10.10.10.0/24 dst-address-list=DIVISI B comment=""
    add chain=prerouting action=accept src-address=20.20.20.0/24 dst-address-list=DIVISI A comment=""

    /ip fi nat
    add chain=srcnat action=masquerade src-address-list=DIVISI B dst-address-list=DIVISI A comment="DIVISI A DAN B"

    jika tidak ingin sharing antar ip beda segmen disable aja NAT nya

    kalo koneksi inet jadi ga jalan ya bro, soalnya di NAT ga ada jalur ISP

  5. #20
    Status
    Offline
    sujiex's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    58
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih, ini yang saya cari

  6. #21
    Status
    Offline
    imamr32's Avatar
    Newbie
    Join Date
    May 2011
    Location
    imamrhdn.wordpress.com imamrahadian@gmail.com www.skyline.net.id
    Posts
    68
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut menyimak ya kakak2,,

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (0 members and 3 guests)

Similar Threads

  1. menggabungkan 2 jaringan dengan segmen IP yg berbeda
    By novel in forum Beginner Basics
    Replies: 6
    Last Post: 27-01-2012, 11:05
  2. Koneksi 2 segmen IP yg berbeda
    By subseven in forum Beginner Basics
    Replies: 2
    Last Post: 08-02-2010, 14:18
  3. Koneksi 2 segmen IP yang berbeda
    By subseven in forum Beginner Basics
    Replies: 0
    Last Post: 08-02-2010, 11:58
  4. File Sharing di 2 Network yang berbeda
    By kaspo in forum General Networking
    Replies: 14
    Last Post: 18-01-2010, 22:36
  5. (ask) 3 koneksi berbeda dengan 1 router
    By becak in forum General Networking
    Replies: 3
    Last Post: 16-04-2008, 10:57

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •