Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 19
  1. Status
    Offline
    Baru Gabung Array
    Join Date
    Jan 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Jump to Comments

    memblok client agar tidak dapat browsing internet

    18 Comments by Abdullah Ali Published on 28-01-2010 17:09
    Salam, ada yang bisa bantu cara blok client agar tidak bisa access internet?.

    terima kasih

    Ali

  2. Total Comments 18

    Comments

  3. #2
    Status
    Offline
    clovanzo's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    408
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pelajari bagian ip > firewall > filter pak

    contohnya seperti ini

    /ip firewall filter add chain=forward action=drop src-address=[address yg mau di blok] in-interface=[interface LAN]
    Last edited by clovanzo; 28-01-2010 at 17:55.

  4. #3
    Status
    Offline
    alul89's Avatar
    Newbie
    Join Date
    May 2009
    Location
    Kota Perwira
    Posts
    66
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by clovanzo Click here to enlarge
    pelajari bagian ip > firewall > filter pak

    contohnya seperti ini

    /ip firewall filter add chain=forward action=drop src-address=[address yg mau di blok] in-interface=[interface LAN]
    oh gitu y mastah,,

    di coba dulu y mastah Click here to enlarge

  5. #4
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    lo koq aneh .. yang lain pada tanya .. bagaimana bisa konek ??? ...... la ini ..??? wekekekke .... Click here to enlarge

  6. #5
    Status
    Offline
    unavailabled's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Mangle Prerouting
    Posts
    137
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogaponsel Click here to enlarge
    lo koq aneh .. yang lain pada tanya .. bagaimana bisa konek ??? ...... la ini ..??? wekekekke .... Click here to enlarge

    Soalnya waktu pass nyoba langsung konek boss.. Click here to enlarge

  7. #6
    Status
    Offline
    adheck1291's Avatar
    Newbie
    Join Date
    Jan 2010
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    blok via ip binding aja.tinggal masukin mac........aply ...... rebesssssssssssClick here to enlarge

  8. #7
    Status
    Offline
    anak_kecil's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bro clovanzo : ijin sdot ilmunya yak.. it's working
    Click here to enlarge

  9. #8
    Status
    Offline
    princekazaf1's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    port 80 di drop aja pasti gk bisa connec,, Click here to enlarge

  10. #9
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    ip clientnya n port 80 drop dah bisa tu. ato dibikin addreslist ip yang ga boleh internetan. bikin di filter rule. forward terus addreslist action drop. wiss coba aja. tinggal di otak atik aja di TKP.Click here to enlargeClick here to enlargeClick here to enlarge

  11. #10
    Status
    Offline
    morrizus's Avatar
    Baru Gabung
    Join Date
    May 2009
    Location
    Kejepit NIC
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ip>firewall>filter
    add chain=forward src-mac-address=xx:xx:xx:xx
    :xx:xx action=drop
    mungkin bisa berguna untuk 1 ato 2 kompi yg mau di blokClick here to enlarge

  12. #11
    Status
    Offline
    untungslamet's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    271
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalo pake mikrotik, matiin aja mikrotik dan modemnya pasti langsung ngak konek... ato Click here to enlarge

  13. #12
    Status
    Offline
    firewal's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adheck1291 Click here to enlarge
    blok via ip binding aja.tinggal masukin mac........aply ...... rebesssssssssssClick here to enlarge
    Click here to enlarge....mangstraaaaaaaaab....Click here to enlarge

  14. #13
    Status
    Offline
    boled's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Cilacap
    Posts
    246
    Reviews
    Read 0 Reviews
    Downloads
    14
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by untungslamet Click here to enlarge
    Kalo pake mikrotik, matiin aja mikrotik dan modemnya pasti langsung ngak konek... ato Click here to enlarge
    kalo yg ini d jamin tokcer nech...Click here to enlarge

  15. #14
    Status
    Offline
    sandoezs's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by untungslamet Click here to enlarge
    Kalo pake mikrotik, matiin aja mikrotik dan modemnya pasti langsung ngak konek... ato Click here to enlarge
    Jawaban yg tepat kk, Click here to enlarge

  16. #15
    Status
    Offline
    muhamadsh's Avatar
    Baru Gabung
    Join Date
    Oct 2011
    Location
    Ungaran, Jawa Tengah, Indonesia, Indonesia
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    cabut kabel powernya mati tuu....Click here to enlarge hehehe

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Articles

  1. cAra setting cctv camera agar dapat di akses lewat internet????
    By abhiebol in forum Wireless Networking
    Replies: 20
    Last Post: 13-01-2011, 10:47
  2. Replies: 0
    Last Post: 19-11-2009, 13:11
  3. Membatasi klient kita agar tidak bisa share koneksi internet
    By benhajar in forum Wireless Networking
    Replies: 14
    Last Post: 11-06-2009, 20:43
  4. Memblok situs untuk 1 client
    By zLay in forum General Networking
    Replies: 17
    Last Post: 04-06-2009, 22:05
  5. Replies: 11
    Last Post: 11-01-2009, 03:57

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •