Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 5 FirstFirst ... 2345 LastLast
Results 46 to 60 of 71
  1. arxe's Avatar
    Status
    Offline
    Member Senior Array
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Jump to Comments

    Conficker Vs Mikrotik Firewall

    70 Comments by arxe Published on 07-01-2010 21:14
    AYO.....POSTING DEF FIREWALL ANDA DISINI

    JGN BIARKAN CONFICKER MERACUNI IT INDONESIA "SYSTEM FIREWALL DAN KOMPUTER ANDA"

    MARI KITA BERJUANG VIA ROUTER....MIKROTIK

    AWAL GEJALA CONFICKER :
    SHARING :FILE DAN PRINTER--->conficker in action via port 135-139 dan 445
    VIA LAN :FIREWALL PC PORT/IP--->conficker in action via port 80 "ini yang susah di block via firewall"
    VIA EXTERNAL DISK :USB/CDROOM--->conficker in action sering membuat file autorun.inf attributes"hidden" di usb
    VIA BLOOTOOTH:---->???????

    JIKA KOMPUTER ANDA BERHASIL DI BAJAK OLEH CONFICKER.....
    MAKA AKAN MUNCUL TANDA-TANDA SBB:
    tidak bisa di access
    alamat website anti virus tidak bisa di akses
    apabila ip komputer conflicker di torch pake mikrotik maka akan terlihat aktivitas yg tidak jelas port/ip dst dan src full.
    dan itu hanya dalam waktu waktu tertentu saja.
    SOLUSI : NEXT...........TO BE CONTINUED

    JIKA FIREWALL MIKROTIK "ISP" ANDA BERHASIL DI TEMBUS CONFICKER.....
    MAKA AKAN MUNCUL TANDA-TANDA SBB:
    CPU "50%...~..100%"
    WINBOX SUSAH LOGIN
    PORT 80 DELAY"login website delay"
    TORCH PAKET BESAR
    UPLOAD PAKET BESAR
    DOWNLOAD PAKET BESAR
    JIKA PORT CONFICKER TERINDIKASI DI FIREWALL MIKROTIK--->MAKA DENGAN SENDIRINYA AKAN MEMAKAI PORT YANG LAIN.
    SOLUSI :
    #CPU "50%...~..100%"jika komputer yang di bajak conficker di pake untuk login ke winbox maka akan terjadi demikian.dan sebaiknya pastikan komputer untuk login ke winbox bersih conficker."add by arxe 8/1/2010"
    /ip firewall filter >
    Code:
    #drop dst port 135-139 protocol tcp."add by arxe 8/1/2010" 
    #drop src port 135-139 protocol tcp."add by arxe 8/1/2010" 
    #drop dst port 135-139 protocol udp."add by arxe 8/1/2010" 
    #drop src port 135-139 protocol udp."add by arxe 8/1/2010" 
    #add dst to address list dst port 135-139 protocol tcp."add by arxe 8/1/2010" 
    #add src to address list src port 135-139 protocol tcp."add by arxe 8/1/2010" 
    #add dst to address list dst port 135-139 protocol udp."add by arxe 8/1/2010" 
    #add src to address list src port 135-139 protocol udp."add by arxe 8/1/2010" 
    #drop dst port 445 protocol tcp."add by arxe 8/1/2010" 
    #drop src port 445 protocol tcp."add by arxe 8/1/2010" 
    #drop dst port 445 protocol udp."add by arxe 8/1/2010" 
    #drop src port 445 protocol udp."add by arxe 8/1/2010" 
    #add dst to address list dst port 445 protocol tcp."add by arxe 8/1/2010" 
    #add src to address list src port 445 protocol tcp."add by arxe 8/1/2010" 
    #add dst to address list dst port 445 protocol udp."add by arxe 8/1/2010" 
    #add src to address list src port 445 protocol udp."add by arxe 8/1/2010" 
    #NEXT...........TO BE CONTINUED

    /ip firewall mangle >
    Code:
    #8 ;;; 445-UDP
    chain=prerouting action=mark-connection 
    new-connection-mark=conn-conficker passthrough=yes protocol=udp 
    dst-port=445."add by yogaponsel 8/1/2010" 
    #9 ;;; 445-TCP
    chain=prerouting action=mark-connection 
    new-connection-mark=conn-conficker passthrough=yes protocol=tcp 
    dst-port=445."add by yogaponsel 8/1/2010"  
    #10 ;;; 135,137,138,139-TCP
    chain=prerouting action=mark-connection 
    new-connection-mark=conn-conficker passthrough=yes protocol=tcp 
    dst-port=135,137,138,139."add by yogaponsel 8/1/2010"  
    #11 ;;; 135,137,138,139-UDP
    chain=prerouting action=mark-connection 
    new-connection-mark=conn-conficker passthrough=yes protocol=udp 
    dst-port=135,137,138,139."add by yogaponsel 8/1/2010"  
    #12 ;;; conficker-pkt
    chain=prerouting action=mark-packet new-packet-mark=conficker-pkt 
    passthrough=no connection-mark=conn-conficker."add by yogaponsel 8/1/2010" 
    #NEXT...........TO BE CONTINUED
    /ip firewall address-list>
    #NEXT...........TO BE CONTINUED
    port address range : 0~65535
    Code:
    
    Port 	             Description 	                     Status
    1/TCP,UDP 	    TCP Port Service Multiplexer 	     Official
    2/TCP,UDP      Management Utility 	             Official
    3/TCP,UDP 	    Compression Process 	             Official
    4/TCP,UDP 	    Unassigned 	                             Official
    5/TCP,UDP 	    Remote Job Entry 	             Official
    6/TCP,UDP 	    Unassigned 	                             Official
    7/TCP,UDP 	    Echo 	                                     Official
    8/TCP,UDP 	    Unassigned 	                             Official
    9/TCP,UDP 	    Discard 	                                     Official
    11/TCP,UDP    Active Users 	                             Official
    13/TCP,UDP 	DAYTIME – (RFC 867) 	             Official
    17/TCP,UDP 	Quote of the Day 	             Official
    18/TCP,UDP 	Message Send Protocol 	             Official
    19/TCP,UDP 	Character Generator 	             Official
    20/TCP 	        FTP – data 	                             Official
    21/TCP 	        FTP—control (command)             Official
    22/TCP,UDP 	Secure Shell (SSH) (scp, sftp)      Official
    23/TCP 	        Telnet protocol          Official
    25/TCP,UDP 	(SMTP)—used for e-mail routing  Official
    34/TCP,UDP 	Remote File (RF) Unofficial
    35/TCP,UDP 	private printer server           Official
    35/TCP,UDP 	QMS Magicolor 2 printer server protocol  Unofficial
    37/TCP,UDP 	TIME protocol 	                     Official
    39/TCP,UDP 	Resource Location Protocol (RLP)Official
    41/TCP,UDP 	Graphics 	Official
    42/TCP,UDP 	nameserver, ARPA Host Name Server Protocol    Official
    42/TCP,UDP 	WINS 	                             Unofficial
    43/TCP 	        WHOIS protocol 	                     Official
    47/TCP 	        GRE protocol 	                     Official
    49/TCP,UDP 	TACACS Login Host protocol 	     Official
    52/TCP,UDP 	XNS (Xerox Network Systems)     Official
    53/TCP,UDP 	(DNS) 	                             Official
    54/TCP,UDP 	XNS (Xerox Network Systems)     Official
    55/TCP,UDP 	ISI-GL (ISI Graphics Language)    Unofficial
    56/TCP,UDP 	XNS (Xerox Network Systems)     Official
    56/TCP,UDP 	RAP (Route Access Protocol)	     Unofficial
    57/TCP 	        MTP                                       Unofficial
    58/TCP,UDP 	XNS                                       Official
    67/UDP 	Bootstrap Protocol (BOOTP)  (DHCP) 	Official
    68/UDP 	Bootstrap Protocol (BOOTP) (DHCP) 	Official
    69/UDP 	Trivial File Transfer Protocol (TFTP) 	Official
    70/TCP 	Gopher protocol 	Official
    79/TCP 	Finger protocol 	Official
    80/TCP,UDP  (HTTP) 	Official
    81/TCP 	Torpark—Onion routing 	Unofficial
    82/UDP 	Torpark—Control 	Unofficial
    83/TCP 	MIT ML Device 	Official
    88/TCP,UDP 	Kerberos—authentication system 	Official
    90/TCP,UDP 	dnsix                                      Official
    90/TCP,UDP 	Pointcast 	Unofficial
    99/TCP 	WIP Message Protocol 	Unofficial
    101/TCP 	NIC host name 	Official
    102/TCP 	ISO-TSAP (Transport Service Access Point)	Official
    104/TCP,UDP 	ACR/NEMA  	Official
    105/TCP,UDP 	CCSO Nameserver Protocol (Qi/Ph) 	Official
    107/TCP 	Remote TELNET Service[5] protocol 	Official
    109/TCP 	 (POP2) 	Official
    110/TCP 	 (POP3) 	Official
    111/TCP,UDP 	Sun Remote Procedure Call 	Official
    113/UDP 	ident—user identification system, 	Official
    113/TCP,UDP 	Authentication Service (auth) 	Official
    115/TCP 	 (SFTP) 	Official
    117/TCP 	UUCP Path Service 	Official
    118/TCP,UDP 	SQL	Official
    119/TCP 	 (NNTP) 	Official
    123/UDP 	(NTP)	Official
    135/TCP,UDP 	DCE endpoint resolution 	Official
    135/TCP,UDP 	Microsoft EPMAP DCE/RPC   DHCP  DNS server WINS 	Unofficial
    137/TCP,UDP 	NetBIOS NetBIOS Name Service 	Official
    138/TCP,UDP 	NetBIOS NetBIOS Datagram Service 	Official
    139/TCP,UDP 	NetBIOS NetBIOS Session Service 	Official
    143/TCP,UDP 	(IMAP)	Official
    152/TCP,UDP 	(BFTP)[7] 	Official
    153/TCP,UDP 	SGMP, Simple Gateway Monitoring Protocol 	Official
    156/TCP,UDP 	SQL Service 	Official
    158/TCP,UDP 	DMSP, Distributed Mail Service Protocol 	Unofficial
    161/TCP,UDP 	Simple Network Management Protocol (SNMP) 	Official
    162/TCP,UDP 	(SNMPTRAP)[8] 	Official
    170/TCP 	Print-srv, Network PostScript 	Official
    177/TCP,UDP 	(XDMCP) 	Official
    179/TCP 	BGP 	Official
    194/TCP,UDP 	IRC 	Official
    199/TCP,UDP 	SMUX, SNMP Unix Multiplexer 	Official
    201/TCP,UDP 	AppleTalk Routing Maintenance 	Official
    209/TCP,UDP 	The Quick Mail Transfer Protocol 	Official
    210/TCP,UDP 	ANSI Z39.50 	Official
    213/TCP,UDP 	IPX 	Official
    218/TCP,UDP 	MPP, Message Posting Protocol 	Official
    220/TCP,UDP 	IMAP, Interactive Mail Access Protocol, version 3 	Official
    256/TCP,UDP 	2DEV "2SP" Port 	Unofficial
    259/TCP,UDP 	ESRO, Efficient Short Remote Operations 	Official
    264/TCP,UDP 	BGMP, Border Gateway Multicast Protocol 	Official
    308/TCP 	Novastor Online Backup 	Official
    311/TCP 	Mac OS X Server Admin  	Official
    318/TCP,UDP 	PKIX TSP, Time Stamp Protocol 	Official
    323/TCP,UDP 	IMMP, Internet Message Mapping Protocol 	Unofficial
    350/TCP,UDP 	MATIP-Type A,  	Official
    351/TCP,UDP 	MATIP-Type B,  	Official
    366/TCP,UDP 	ODMR, On-Demand Mail Relay 	Official
    369/TCP,UDP 	Rpc2portmap 	Official
    370/TCP,UDP 	codaauth2 – Coda authentication server 	Unofficial
    370/TCP,UDP 	securecast1 – Outgoing packets to NAI's servers,
                            http://www.nai.com/asp_set/anti_virus/alerts/faq.as 	Unofficial
    371/TCP,UDP 	ClearCase albd 	Official
    383/TCP,UDP 	HP data alarm manager 	Official
    384/TCP,UDP 	A Remote Network Server System 	Official
    387/TCP,UDP 	AURP, AppleTalk Update-based Routing Protocol 	Official
    389/TCP,UDP 	(LDAP) 	Official
    401/TCP,UDP 	UPS  	Official
    402/TCP 	Altiris, Altiris Deployment Client 	Unofficial
    411/TCP 	Direct Connect Hub 	Unofficial
    412/TCP 	Direct Connect Client-to-Client 	Unofficial
    427/TCP,UDP 	Service Location Protocol (SLP) 	Official
    443/TCP,UDP 	TLS/SSL (HTTPS) 	Official
    444/TCP,UDP 	SNPP, (RFC 1568) 	Official
    445/TCP 	Microsoft-DS Active Directory, Windows shares 	Official
    445/UDP 	Microsoft-DS SMB file sharing 	Official
    464/TCP,UDP 	Kerberos Change/Set password 	Official
    465/TCP 	Cisco protocol 	Unofficial
    465/TCP 	SMTP over SSL 	Unofficial
    475/TCP 	tcpnethaspsrv (Hasp services, TCP/IP version) 	Official
    497/TCP 	Dantz Retrospect 	Official
    500/UDP 	Internet Security Association and Key Management Protocol (ISAKMP) 	Official
    501/TCP 	STMF, Simple Transportation Management Framework – DOT NTCIP 1101 	Unofficial
    502/TCP,UDP 	Modbus, Protocol 	Unofficial
    504/TCP,UDP 	Citadel – multiservice protocol for dedicated clients for the Citadel groupware system 	Official
    510/TCP 	First Class Protocol 	Unofficial
    512/TCP 	Rexec, Remote Process Execution 	Official
    512/UDP 	comsat, together with biff 	Official
    513/TCP 	Login 	Official
    513/UDP 	Who 	Official
    514/TCP 	Shell—used to execute non-interactive commands on a remote system 	Official
    514/UDP 	Syslog—used for system logging 	Official
    515/TCP 	Line Printer Daemon—print service 	Official
    517/UDP 	Talk 	Official
    518/UDP 	NTalk 	Official
    520/TCP 	efs, extended file name server 	Official
    520/UDP 	Routing—RIP 	Official
    524/TCP,UDP 	NCP  	Official
    525/UDP 	Timed, Timeserver 	Official
    530/TCP,UDP 	RPC 	Official
    531/TCP,UDP 	AOL, IRC 	Unofficial
    532/TCP 	netnews 	Official
    533/UDP 	netwall, For Emergency Broadcasts 	Official
    540/TCP 	UUCP 	Official
    542/TCP,UDP 	commerce  	Official
    543/TCP 	klogin, Kerberos login 	Official
    544/TCP 	kshell, Kerberos Remote shell 	Official
    545/TCP 	OSIsoft PI (VMS), OSISoft PI Server Client Access 	Unofficial
    546/TCP,UDP 	DHCPv6 client 	Official
    547/TCP,UDP 	DHCPv6 server 	Official
    548/TCP 	Apple Filing Protocol (AFP) over TCP 	Official
    550/UDP 	new-rwho, new-who 	Official
    554/TCP,UDP 	(RTSP) 	Official
    556/TCP 	Remotefs, RFS, rfs_server 	Official
    560/UDP 	rmonitor, Remote Monitor 	Official
    561/UDP 	monitor 	Official
    563/TCP,UDP 	NNTP TLS/SSL (NNTPS) 	Official
    587/TCP 	 (SMTP) 	Official
    591/TCP 	FileMaker 6.0  Web Sharing (HTTP Alternate, port 80) 	Official
    593/TCP,UDP 	HTTP RPC Ep Map, 	Official
    604/TCP 	TUNNEL BEEP 	Official
    623/UDP 	ASF (ASF-RMCP) 	Official
    631/TCP,UDP 	(IPP) 	Official
    636/TCP,UDP 	TLS/SSL (LDAPS) 	Official
    639/TCP,UDP 	MSDP, Multicast Source Discovery Protocol 	Official
    641/TCP,UDP 	(control/listening): A proxy gateway  	Official
    646/TCP,UDP 	LDP,  MPLS networks 	Official
    647/TCP 	DHCP  	Official
    648/TCP 	RRP  	Official
    652/TCP 	DTCP, 	Unofficial
    653/TCP,UDP 	SupportSoft Nexus Remote Command (data): A proxy gateway connecting remote control traffic 	Official
    654/TCP 	AODV  	Official
    655/TCP 	IEEE MMS 	Official
    657/TCP,UDP 	IBM RMC (IVM)(LPAR) 	Official
    660/TCP 	Mac OS X Server  	Official
    665/TCP 	sun-dr, Remote Dynamic Reconfiguration 	Unofficial
    666/UDP 	Doom,	Official
    674/TCP 	ACAP	Official
    691/TCP 	MS Exchange Routing 	Official
    692/TCP 	Hyperwave-ISP 	Official
    694/TCP,UDP 	Linux-HA High availability Heartbeat 	Official
    695/TCP 	IEEE-MMS-SSL (IEEE over SSL 	Official
    698/UDP 	OLSR  	Official
    699/TCP 	Access Network 	Official
    
    #NEXT...........TO BE CONTINUED

    JIKA CONFICKER IN ACTION DI SPEEDY....
    SPEEDY--->MODEM JADI HANG/EROR
    SOLUSI :
    Code:
    #jika firewall mikrotik dan firewall windows sudah safety maka takakan terjadi eror modem."add by arxe 8/1/2010" 
    #jika terjadi eror modem.untuk saat ini restart modem solusi terbaik."add by arxe 8/1/2010" 
    #NEXT...........TO BE CONTINUED

    JIKA CONFICKER IN ACTION DI WARNET.....
    WARNET--->BILLING SERVER EROR
    KOMPUTER CLIENT--->GAME DELAY DAN SAMPAI DISCONECTED DARI SERVER.GAME CLIENT SUSAH LOGIN BAHKAN MENUTUP SENDIRI.
    SOLUSI :
    Code:
    #jangan pake biling bajakan."add by arxe 8/1/2010" 
    #pastikan firewall windows safety."add by arxe 8/1/2010" 
    #pastikan windows pake original dan update."add by arxe 8/1/2010" 
    #NEXT...........TO BE CONTINUED

    PENGALAMAN SAYA BERGAUL DENGAN CONFICKER"JADI TERTAWA SENDIRI"
    HAHAHAHAHAHAHHA........SEPERTI MAIN BOLA PIALA DUNIA
    BEGITU CONFICKER NYA TERDETEKSI
    WEW.......LANGSUNG BERDERING HP SAYA....DARI PLANGGAN
    WEW.......LANGSUNG TERIAK "DC/LATE"SATU WARNET.
    SEBELUMNYA SAYA BLOCK SECARA MANUAL....CAPEK DEH,PLOTOTIN TORCH
    SEKARANG FIREWALL DA AUTOMATIC.
    MASIH BLOM MAKSIMAL.........
    SOLUSI : NEXT...........TO BE CONTINUED


    AYOOOOOO......TEMAN TEMAN SEMUA
    MAKSIMAL KAN FIREWALL MIKROTIK ANDA.....

    POSTING DISINI UNTUK KEBERSAMAAN KITA

    SALAM FM...... Click here to enlarge
    Last edited by arxe; 10-01-2010 at 22:33.

  2. The Following 3 Users Say Thank You to arxe For This Useful Post:


  3. Total Comments 70

    Comments

  4. #46
    Status
    Offline
    dragon-crash's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    ane bantuin penyederhanaan aja nih bagi yang pengen instan Click here to enlarge

    Code:
    /ip fi fi
    add action=drop chain=forward comment="Conficker Filter" disabled=no dst-port=135-139,445 protocol=tcp
    add action=drop chain=forward disabled=no protocol=tcp src-port=135-139,445
    add action=drop chain=forward disabled=no dst-port=135-139,445 protocol=udp
    add action=drop chain=forward disabled=no protocol=udp src-port=135-139,445
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no dst-port=135-139,445 protocol=tcp
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no protocol=tcp src-port=135-139,445
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no dst-port=135-139,445 protocol=udp
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no protocol=udp src-port=135-139,445
    add action=drop chain=forward disabled=no src-address-list=conficker
    ini bukannya ngeblok netbios jugak ya ????:Click here to enlarge
    klu nggak salah sihClick here to enlarge

  5. #47
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dragon-crash Click here to enlarge
    ini bukannya ngeblok netbios jugak ya ????:Click here to enlarge
    klu nggak salah sihClick here to enlarge
    ya bos
    yang diblok net bios
    karna port tersebut yang di bajak oleh conficker untuk mencari celah penyebaran diri nya ke komputer sharing nya.

    atau boleh di sebut penyebaran via lan.

    dan itu dapat di cegah dgn firewal windows

    untuk penyebaran ke luar/jaringan internet anda
    harus di blok dari firewall mikrotik
    Click here to enlarge

  6. The Following User Says Thank You to arxe For This Useful Post:


  7. #48
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    ane bantuin penyederhanaan aja nih bagi yang pengen instan Click here to enlarge

    Code:
    /ip fi fi
    add action=drop chain=forward comment="Conficker Filter" disabled=no dst-port=135-139,445 protocol=tcp
    add action=drop chain=forward disabled=no protocol=tcp src-port=135-139,445
    add action=drop chain=forward disabled=no dst-port=135-139,445 protocol=udp
    add action=drop chain=forward disabled=no protocol=udp src-port=135-139,445
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no dst-port=135-139,445 protocol=tcp
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no protocol=tcp src-port=135-139,445
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no dst-port=135-139,445 protocol=udp
    add action=add-dst-to-address-list address-list=conficker address-list-timeout=0s chain=forward disabled=no protocol=udp src-port=135-139,445
    add action=drop chain=forward disabled=no src-address-list=conficker
    Tinggal tambahin port 4691, 5933 ciamik dah Click here to enlarge

  8. #49
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lucubrb;
    Tinggal tambahin port 4691, 5933 ciamik dah Click here to enlarge
    bagus bos

    ntar aq add ke atas

    ayo siapa lagiClick here to enlarge

  9. #50
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arxe Click here to enlarge
    bagus bos

    ntar aq add ke atas

    ayo siapa lagiClick here to enlarge
    tambahin port 80, 8080, 3128, 6660-7000 kalo udah bosen maen internet _______________ Click here to enlarge

  10. #51
    Status
    Offline
    hikmahcell's Avatar
    Member Senior
    Join Date
    Apr 2009
    Location
    Tolitoli, Sulawesi Tengah, Indonesia, Indonesia
    Posts
    488
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lucubrb Click here to enlarge
    tambahin port 80, 8080, 3128, 6660-7000 kalo udah bosen maen internet _______________ Click here to enlarge
    Click here to enlargeClick here to enlargeClick here to enlarge ____________ Click here to enlarge

  11. #52
    Status
    Offline
    dragon-crash's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lucubrb Click here to enlarge
    tambahin port 80, 8080, 3128, 6660-7000 kalo udah bosen maen internet _______________ Click here to enlarge
    Click here to enlargeClick here to enlargeClick here to enlarge
    sekalian aja pakClick here to enlarge
    ip firewall filter add chain=forward out-interface=inet actio
    n=drop
    Click here to enlargeClick here to enlarge

    just kidding ah.Click here to enlarge.
    Last edited by dragon-crash; 18-01-2010 at 09:08.

  12. #53
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dragon-crash Click here to enlarge
    Click here to enlargeClick here to enlargeClick here to enlarge
    sekalian aja pakClick here to enlarge

    Click here to enlargeClick here to enlarge

    just kidding ah.Click here to enlarge.
    jangan... ntar gak bisa maen dota Click here to enlarge

  13. #54
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tenang
    masih bisa dota di lan
    Click here to enlarge

  14. #55
    Status
    Offline
    dragon-crash's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tambahin lagi kang

    / ip firewall filter
    add chain=forward src-address=192.168.1.0/24 dst-address=192.168.1.0/24 action=drop comment="Hajar akses LOKAL" disabled=no
    Click here to enlargeClick here to enlarge

    biar klient ny pada memble di dpan kompor warnetClick here to enlargeClick here to enlarge

    Click here to enlargeClick here to enlargeClick here to enlarge

    pis gan Click here to enlargeClick here to enlarge
    Last edited by dragon-crash; 21-01-2010 at 19:18.

  15. #56
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by lucubrb Click here to enlarge
    tambahin port 80, 8080, 3128, 6660-7000 kalo udah bosen maen internet _______________ Click here to enlarge
    nah ini dia port yg susah di block.
    kalo hanya block port tersebut browsing tak bisa lewat bos.
    tapi ada konfigurasi detail untuk port 80,8080 nya bos?.....

    thanks sudah meresponClick here to enlarge

  16. #57
    Status
    Offline
    TESSACELL.NET's Avatar
    Member
    Join Date
    Dec 2009
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arxe Click here to enlarge
    tak ngerti ya bos....wakakakka.tambahin tutorial nya bos.......biar komplit.ntar sama sama enak........jangan di hancurin ya bos
    Click here to enlarge

    salam fmClick here to enlarge
    jiah di tantang nih Click here to enlarge

    ok ini dio punyo aku : Click here to enlarge


    Code:
    21   chain=virus action=drop protocol=1tcp dst-port=135K-139K 
    22   chain=virus action=drop protocol=6icmp dst-port=135K-139K 
    23   chain=virus action=drop protocol=tcp dst-port=445K
    24   chain=virus action=drop protocol=ICMP dst-port=445K 
    25   chain=virus action=drop protocol=tcp dst-port=593K 
    26   chain=virus action=drop protocol=tcp dst-port=1024K-1030K 
    27   chain=virus action=drop protocol=tcp dst-port=1080K 
    28   chain=virus action=drop protocol=1tcp dst-port=1214K 
    29   chain=virus action=drop protocol=1tcp dst-port=1364K 
    25   chain=virus action=drop protocol=1tcp dst-port=593K 
    26   chain=virus action=drop protocol=1tcp dst-port=1024K-1030K 
    27   chain=virus action=drop protocol=1tcp dst-port=1080K 
    28   chain=virus action=drop protocol=1tcp dst-port=1214K 
    29   chain=virus action=drop protocol=1tcp dst-port=1364K 
    30   chain=virus action=drop protocol=6icmp dst-port=1364K 
    31   chain=virus action=drop protocol=1tcp dst-port=1368k 
    32   chain=virus action=drop protocol=1tcp dst-port=1373k 
    33   chain=virus action=drop protocol=1tcp dst-port=1377k 
    34   chain=virus action=drop protocol=1tcp dst-port=1433k-1434k 
    35   chain=virus action=drop protocol=1tcp dst-port=2745k 
    36   chain=virus action=drop protocol=1tcp dst-port=2283k 
    37   chain=virus action=drop protocol=1tcp dst-port=2535k 
    38   chain=virus action=drop protocol=1tcp dst-port=2745k
    39   chain=virus action=drop protocol=1tcp dst-port=3127-3128k 
    40   chain=virus action=drop protocol=1tcp dst-port=3410k 
    41   chain=virus action=drop protocol=1tcp dst-port=4444k 
    42   chain=virus action=drop protocol=icmp dst-port=4444k 
    43   chain=virus action=drop protocol=1tcp dst-port=5554k 
    44   chain=virus action=drop protocol=1tcp dst-port=8866k 
    45   chain=virus action=drop protocol=1tcp dst-port=9898k 
    46   chain=virus action=drop protocol=1tcp dst-port=10000k 
    47   chain=virus action=drop protocol=1udp dst-port=10000k 
    48   chain=virus action=drop protocol=1tcp dst-port=12345k 
    49   chain=virus action=drop protocol=1tcp dst-port=17306k 
    50   chain=virus action=drop protocol=1tcp dst-port=27374k 
    51   chain=virus action=drop protocol=1tcp dst-port=65500k




    Click here to enlarge
    Last edited by TESSACELL.NET; 27-01-2010 at 03:32.

  17. #58
    Status
    Offline
    dedisetiaji's Avatar
    Newbie
    Join Date
    Sep 2009
    Location
    Purworejo
    Posts
    26
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dicoba dulu ah.....mkasih ya sayClick here to enlarge
    mau "main tenis" malah ga boleh sama si bos niClick here to enlarge
    Bikin si conficker tambah jaya aja
    tq 4shareClick here to enlarge

  18. #59
    Status
    Offline
    dedisetiaji's Avatar
    Newbie
    Join Date
    Sep 2009
    Location
    Purworejo
    Posts
    26
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih ya semua....Click here to enlarge
    Malah ni mo "main tenis" ga boleh sama si bosClick here to enlarge
    tq 4share yaClick here to enlarge

  19. #60
    Status
    Offline
    sambelpetis's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bantu sundul

 

 
Page 4 of 5 FirstFirst ... 2345 LastLast

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (0 members and 3 guests)

Similar Articles

  1. firewall pada mikrotik
    By cingkele in forum Beginner Basics
    Replies: 8
    Last Post: 22-07-2014, 15:29
  2. radio jogjastreamer crash dengan firewall mikrotik
    By goez in forum Beginner Basics
    Replies: 5
    Last Post: 05-11-2009, 07:55
  3. Aneh..Mikrotik Firewall trouble(bocor).Tolong
    By mc lod in forum Beginner Basics
    Replies: 12
    Last Post: 15-09-2008, 23:14
  4. Default policy firewall di mikrotik
    By awarmanf in forum General Networking
    Replies: 4
    Last Post: 21-06-2008, 09:05
  5. Tanya Firewall di Mikrotik
    By indrasakti in forum Beginner Basics
    Replies: 1
    Last Post: 19-12-2007, 19:19

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •